Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

HELP !! pas d'allumage 600 ktm lc4

 
Répondre au sujet    Index du Forum -> [ Motos des pays de l'est]
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 16:26    Sujet du message: HELP !! pas d'allumage 600 ktm lc4 Répondre en citant

Salut a tous j'ai depuis peu une 600 ktm LC4 de 1988
et je n'ai pas d'allumage (pas d'etincelle a la bougie)

apres verif du faisceau
je suis pass au control a l'ohmetre du stator et de la bobine haute tension et aucun souci d'apres les valeurs relevs.
On me dit ca peut venir du cdi integr a la bobine haute tension mais ca ne se controle pas ?
Auriez des avis ou des choses a controler que je n'aurai pas fait ?
Merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 16:41    Sujet du message: Répondre en citant

tu regardes si tu as du jus en amont de ta bobine
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 16:47    Sujet du message: Répondre en citant

Le probleme c'est qu'il y a troi fil qui arrive su rla bobine et quelle valeur doit on relever sachant que c'est un allumage SEM ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 16:56    Sujet du message: Répondre en citant

sem, le machin sudois qui merde souvent sur le capteur?
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 17:01    Sujet du message: Répondre en citant

voila les valeurs sur le stator sem
noir /rouge 1.7 k.olmetres
noir/vert 165 olm
vert/vert 165 olm
vert/rouge 1.7 k olm
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 17:04    Sujet du message: Répondre en citant

Merci pour ta reponse moi j'ai trouv ce lien pour verifier les valeurs
http://www.transmic.net/

et il y a un lien ecrit a gauche sem ignition ktm et j'ai releve le meme valeurs q'eux pour le sator et la bobine heute tension.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 17:09    Sujet du message: Répondre en citant

pas exactement idem????
et du cot du capteur?
tu as tout pour tester sur ton site j'approuve
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 17:10    Sujet du message: Répondre en citant

je ne voi pas ce que tu veux dire car il n'y a pas de capteur sur ces model ou je me trompe ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 17:12    Sujet du message: Répondre en citant

thekite59 a écrit:
je ne voi pas ce que tu veux dire car il n'y a pas de capteur sur ces model ou je me trompe ?

bobine scuze Ignition coil (bobine)
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 17:13    Sujet du message: Répondre en citant

Au niveau de la bobine j'ai les memes valeurs qu'eux a queluqes ohms pret parfois .
Moi on m'a dit qu'il ne rester plus que le cdi mais pas controlable
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 17:15    Sujet du message: Répondre en citant

je sais pas ! je sais pas ! je sais pas ! ou alors faut l'oscilo Laughing
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 17:17    Sujet du message: Répondre en citant

pourqquoi faire un oscillo car j'en ai un mais je vois pas ce qu'on peut faire avec amoins que pour verifier au niveau du stator les impulsion relev
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 17/05/09 17:22    Sujet du message: Répondre en citant

comme sur le site, tu verras si c'est le sem ou pas
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 17/05/09 17:28    Sujet du message: Répondre en citant

Je te remercie pour ton aide je vai aller voir ma moto avec mon materiel electronique et je verrai bien ce que je trouve au sinon j'essaierai de trouver une bobine d'occaz
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
thekite59



Inscrit le: 17 Mai 2009
Posts: 8

Remercié 0 fois

Localisation: 62-carvin


PostPosté le: 16/06/09 09:21    Sujet du message: Répondre en citant

Salut a tous finalement la pannes venait da la bobine d'allumage le cdi integre etait mort piece change est maintenant j'ai de l'allumage.

Monnouveau probleme aujourd'hui c'est de reussir a la demarrer sans y passer trois heures car on dirai que le moteur se desamorce (l'essence doit mal arriver au cylindre) alors que je viens de refaire le carbu a neuf.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> [ Motos des pays de l'est] Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto