Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

Panne de démarrage hyosung 125 aquila

 
Répondre au sujet    Index du Forum -> Entretien et mécanique moto en général
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
david
Motard
Motard


Inscrit le: 17 Jan 2015
Posts: 29

Remercié 0 fois

Localisation: 54


PostPosté le: 26/09/21 14:12    Sujet du message: Panne de démarrage hyosung 125 aquila Répondre en citant

Cdi hyosung aquila gv 125 Répondre en citant Editer/Supprimer ce message Supprimer ce message
Bonjour à tous et à toutes. Voilà je développe mon soucis sur l aquila qui appartenait à mon père. La moto est restée des années sans démarrer. J'ai fais une bonne vidange huile et filtre, bougies et batterie et démarreur neuf. Le bouton de coupe circuit sur le guidon côté droit me semblait bizard, car bouton position off en appuyant sur le bouton de démarrage le moteur voulait quand même démarrer. J'ai installé un autre commodo acheté et rebelotte il laisse passer le courant malgré qu il soit sur off. Ce qui est bizard, c'est que je l'ai testé avec un multimetre avant de le mettre en place et la le bouton coupe circuit sur position off me laissait pas passer le courant. Donc je en attente d un régulateur neuf, t en cas faire, j'ai testé sans solénoïde et le démarreur lance bien le moteur mais ne démarre pas. Donc solénoïde hors de cause car même avec lui le démarreur donne. Un carburateur acheté en Amérique, nettoyé à fond, alimanté par nourrice avec pompe à dépression essence idem. Donc je recommence avec ma nourrice sans la pompe à dépression et toujours pareil. J'ai donc mis un peu d essence dans le dessus des carbus pareil. J'ai même essayé en Pulvérisant du star pilote mais toujours pareil, le moteur refuse de démarrer, tout en ayant rechargé ma batterie neuve qui se déchargeait à force de essayer de la démarrer. Mon essence arrive bien aux deux carbus, car je les ai vidé par la vis de purge du dessous et ils contenaient la même quantité d essence. Je suis pas mécano, mais je dois dire que j en ai fais déjà pas mal sur cette moto. Mon cylindre avant n a pas d allumage malgré que mes bobines hautes tensions on été testé et tout va bien. Donc je pense au cdi, j en cherche un, compatible ou origine, je n ai pas de capteur béquille latéral et celui des hyosung comet et gt en on un. Comment puis-je détourner ce problème, je dois dire qu à ce niveau là, il faut vraiment toucher sa bille, après aucun garage veut mettre ses mains dedans, ce n'est pas mon harley c est sur, mais ça reste de la mécanique moto et toujours de l argent, donc navrant de plus trouver des passionnés moto. Celui qui pourrait m aider je le remercierais, la moto à 2000km,donc neuve, mon père a roulé trois fois avec moi et est décédé suite à une longue maladie. Merci à celui qui pourrait me redonner la joie de réentendre cette moto tournée, échappement slash cup neufs et filtre à air conique, tout ça transformé en bobber avant achat de mon sportster. Merci d avoir pris le temps de lire, ce fut très long d écrire ce message. Bonne journée à vous. David
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4311

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 27/09/21 18:22    Sujet du message: Répondre en citant

Est ce qu'il y a de l'étincelle au cylindre arrière? est ce que le moteur a de la compression ?
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TiT78



Inscrit le: 01 Oct 2021
Posts: 3

Remercié 0 fois




PostPosté le: 02/10/21 08:34    Sujet du message: Re: Panne de démarrage hyosung 125 aquila Répondre en citant

david a écrit:
Cdi hyosung aquila gv 125 Répondre en citant Editer/Supprimer ce message Supprimer ce message
Bonjour à tous et à toutes. Voilà je développe mon soucis sur l aquila qui appartenait à mon père. La moto est restée des années sans démarrer. J'ai fais une bonne vidange huile et filtre, bougies et batterie et démarreur neuf. Le bouton de coupe circuit sur le guidon côté droit me semblait bizard, car bouton position off en appuyant sur le bouton de démarrage le moteur voulait quand même démarrer. J'ai installé un autre commodo acheté et rebelotte il laisse passer le courant malgré qu il soit sur off. Ce qui est bizard, c'est que je l'ai testé avec un multimetre avant de le mettre en place et la le bouton coupe circuit sur position off me laissait pas passer le courant. Donc je en attente d un régulateur neuf, t en cas faire, j'ai testé sans solénoïde et le démarreur lance bien le moteur mais ne démarre pas. Donc solénoïde hors de cause car même avec lui le démarreur donne. Un carburateur acheté en Amérique, nettoyé à fond, alimanté par nourrice avec pompe à dépression essence idem. Donc je recommence avec ma nourrice sans la pompe à dépression et toujours pareil. J'ai donc mis un peu d essence dans le dessus des carbus pareil. J'ai même essayé en Pulvérisant du star pilote mais toujours pareil, le moteur refuse de démarrer, tout en ayant rechargé ma batterie neuve qui se déchargeait à force de essayer de la démarrer. Mon essence arrive bien aux deux carbus, car je les ai vidé par la vis de purge du dessous et ils contenaient la même quantité d essence. Je suis pas mécano, mais je dois dire que j en ai fais déjà pas mal sur cette moto. Mon cylindre avant n a pas d allumage malgré que mes bobines hautes tensions on été testé et tout va bien. Donc je pense au cdi, j en cherche un, compatible ou origine, je n ai pas de capteur béquille latéral et celui des hyosung comet et gt en on un. Comment puis-je détourner ce problème, je dois dire qu à ce niveau là, il faut vraiment toucher sa bille, après aucun garage veut mettre ses mains dedans, ce n'est pas mon harley c est sur, mais ça reste de la mécanique moto et toujours de l argent, donc navrant de plus trouver des passionnés moto. Celui qui pourrait m aider je le remercierais, la moto à 2000km,donc neuve, mon père a roulé trois fois avec moi et est décédé suite à une longue maladie. Merci à celui qui pourrait me redonner la joie de réentendre cette moto tournée, échappement slash cup neufs et filtre à air conique, tout ça transformé en bobber avant achat de mon sportster. Merci d avoir pris le temps de lire, ce fut très long d écrire ce message. Bonne journée à vous. David


salut,

J'ai un problème similaire et je cherche une solution depuis un moment. J'espère que quelqu'un a une idée. J'ai vu quelques conseils sur ce site, mais l'instant, il n'y a rien d'intéressant.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> Entretien et mécanique moto en général Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto