Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

Dragstar XVS 650 qui s'étouffe et ne démarre pas

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MrDaves



Inscrit le: 23 Sep 2021
Posts: 1

Remercié 0 fois



Ma/Mes moto(s): Yamaha XVS Dragstar 650

PostPosté le: 23/09/21 17:08    Sujet du message: Dragstar XVS 650 qui s'étouffe et ne démarre pas Répondre en citant

Bonjour !

J'ai des problèmes avec ma Yamaha Dragstar XVS 650 :(

Le problème principal est que de plus en plus souvent au moment de démarrer, elle ne démarre pas. Je presse sur le démarreur, elle tourne 1 ou 2 tours avant de "s'étouffer" et bloquer... Elle fait un espèce de "Wouff wouff.... wouff" puis on dirait qu'elle "bloque" ou "sert". à ce moment, le démarreur ne bouge plus et ne fait plus de bruit, on dirait que le moteur a serré et ne tourne plus. Le témoin moteur s'allume également...

En parallèle de ça, je ne peux pas la démarrer avec une vitesse enclenchée car la moto m'entraîne en avant alors que j'ai pressé l'embrayage. Je me demande si ma manette d'embrayage est bien réglée ou si elle n'est pas trop "faible" trop détendue.

Finalement, avant de démarrer, je ne peux que difficilement bouger ma moto si une vitesse est mise, même avec l'embrayage relevé, elle retient trop et il me faut pousser fort pour la bouger.

Je suis à 42'000Km, service des 40'000Km fait récemment.

Quand elle décide finalement de se débloquer et de démarrer, elle roule correctement, tire bien et n'a pas de problème.

J'ai tout de même une consommation assez élevée : 5.5L/100km en moyenne, je mets plutôt ça sur le compte des petits trajets que je fait en général ainsi que sur ma conduite un peu... agressive ^^ Je me demande tout de même si elle n'a pas un peu de retenue quelque part, ce qui augmenterait sa consommation. Fût un temps, j'étais entre 4 et 5 litres au cent.

Une idée ?

Merci ! :D
Pascal
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto