Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

yamaha dragstar 1100 2001 problème (allumage)

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
hervé33



Inscrit le: 05 Juin 2020
Posts: 1

Remercié 0 fois

Localisation: queyrac

Ma/Mes moto(s): yamaha dragtsar 1100

PostPosté le: 05/06/20 13:49    Sujet du message: yamaha dragstar 1100 2001 problème (allumage) Répondre en citant

bonjour a tous, je viens demander de l'aide et un peu d'idee pour essayer de reparer un probleme rencontré sur ma yamaha 1100 dragstar.
lors de la premiere sortie de l'annee, apres quelques kilometre lors d'un arret la moto a calé je parvient a rentrer sur un cylindre a mon domicile, la ligne du cylindre arriere est froide .
a la suite de ca j'ai remplacé mes bougies .
depuis ce moment la la moto demarre sur deux cylindre mais en chauffant j'ai l'impression de remarqué des loupé a l'allumage c'est a dire que la ligne du cylindre arrière petarde, de plus apres quelque minutes le regime moteur reduit surement a cause de ses loupé et cale .

bien cordialement ! à bientot ! v
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
domi
Motard passionné
Motard passionné


Inscrit le: 25 Oct 2006
Posts: 148

Remercié 4 fois

Localisation: 24150 lalinde

Ma/Mes moto(s): yamaha xv 1000& Yamaha xvs 1100 classic

PostPosté le: 08/06/20 17:11    Sujet du message: Répondre en citant

Salut,

contrôle tes bobines d'allumage et si possible inverse les en contrôlant les contacts.
Ton problèmes ressemble a une bobine qui chauffe. J'ai eu des soucis de corrosion dans les connecteurs planqués derrière la colonne de direction, un peu de nettoyant contact et tout est revenu dans l'ordre.


A+ Domi salut!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto