Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

850 TDM
Aller à la page Précédente  1, 2, 3
 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 14/04/20 21:44    Sujet du message: Répondre en citant

Confinement

Ha ben à mon avis toutes les motos dans les garages doivent briller.
C'est le cas chez moi en tout cas Laughing Laughing

Bon le moteur qui a 110.000 est en place.
un mois et demi avant le confinement je devais apporter la culasse dans un garage de mécanique pour faire rectifier les soupapes et les portées sur la culasse et laisser un beau billet.
Mais vlatipas qu'un confinement est arrivé .
Après avoir fait le jardin le tour de la maison et les bricoles à faire, astiqué les motos .
Le TDM était bloquée Confused Confused

Bon je me lance méga rodages des soupapes
Et il y en a besoin



Après avoir trouvé la bonne technique et le bon matériel



Après un test à l'air comprimé pour voir si des bulles sortaient OK banane dance banane dance banane dance

Remontage



Et la grosse prise de tête pour caler la distribution commencée le matin à 10h00 à 18 je jette l'éponge pas réussi.
Je m'assois devant le PC et cherche sur la toile et trouve une revue technique mieux expliquée retourne dans le garage et là 15 minutes plus tard distribution calée nickel C'est pas possible! C'est pas possible!

Le lendemain

Ben j'ai enlevé de la matière avec mon rodage de soupape
par conséquent jeux aux pastilles à revoir.

Ça commence bien, jamais fais avec des pastilles.
Alors on oubli tout de suite la boite de pastilles j'en ai pas .
Après un contrôle elles sont toutes à reprendre.
Ma technique sera de désépaissir la pastille enfin toutes les pastilles.
Déjà elles sont en acier j’oublie la lime à ongle Laughing Laughing Laughing







Il va falloir que je maintienne la pastille au moment de la désépaissir qui fait 1.8mm pour la plus épaisse.
Je cherche dans mon tas de ferraille un petit bout moins épais que mes pastilles je le perce au diamètre de la pastille .



Je vais utiliser un truc génial acheté au discount du coin ou je m’éclate avec vu le travail minutieux que je fais avec une tronçonneuse pneumatique

Je crois que je vais en faire bondir quelques un



Ouais mais ça marche



J'ai passé un certain temps à monter vérifier noter (les épaisseurs) redémonter re vérifier re re re

Et voila un jeu aux ptits oignons pour les soupapes, sauf une j'approuve j'approuve j'approuve j'approuve
de pas grand chose.

Tentative de démarrage.

https://youtu.be/ngon5Lvc9eY

Ca fume mais il y a de l'huile partout. j'approuve j'approuve

http://youtu.be/iugnQK7FWA4
Je te remercie par avance freebike pour modifier l'adresse
J'ai pas réussi C'est pas possible! C'est pas possible!

Il pourrai pas y avoir un post pour le confinement pour qu'on se lâche un peu
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 15/04/20 05:37    Sujet du message: Répondre en citant

soreau ph a écrit:

Je te remercie par avance freebike pour modifier l'adresse
J'ai pas réussi C'est pas possible! C'est pas possible!


C'est qu'il faut récupérer le lien de la barre d'adresse en http://www.youtube.com/..., cela ne fonctionne pas avec le lien en http://youtu.be/... puis on ajoute le "s" ce qui fait https://www.youtube.com/...
Je te laisse essayer ;)
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 15/04/20 18:42    Sujet du message: Répondre en citant


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 17/04/20 19:57    Sujet du message: Répondre en citant

Je suis vachement surpris qu'avec le confinement il y a pas plus de post sur FreeBiker de gens
qui profitent pour bricoler régler leurs problèmes sur leur bécane.


Bon les fils qui viennent de l'alternateur
petit problème ça risque pas de bien charger.



je coupe et je rallonge les fils un coup de gaine thermo et hop



Je vois pour la fixation du capteur de vitesse.
Il y a une petite patte de fixation à faire



soudé un clou sur la patte pour la fixation du câble



Et voila



Bon la fixation du radiateur va y passer aussi tant que le lapidaire est chaud



Toujours pas sexy c’est 2 fixations





OUPS c'est de l'alu

ba la je ne sais pas souder l'alu, et rien pour souder l'alu dans le garage autrement je crois j’aurais essayé
pas grave

Allé je fabrique 2 fixations que je vais coller à l'Araldite rapide





Et voila



Bon la j’attends de la durite essence et un raccord express de chaine en 525
c'est mieux pour pouvoir l'essayer.

Prochain travail la selle parce que la y a des problèmes de finition et des écarts entre réservoir et cadre et l’arrière qui va pas non plus.

Bon confinement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 19/04/20 16:03    Sujet du message: Répondre en citant

Une autre vue

Plus joli non



J'ai même pensé installer des petits cligno sur le bout de filetage mi radiateur.

Alors les raccords qui me chagrinaient entre sellerie et réservoir.

L’ancien proprio ne devait pas être tendre avec la selle surtout aux démontages
le support plastique a souffert.
Malgré l'absence des velcros d'origine je devais forcer pour être à peu prêt bon.



Là ça baille dur.



Alors les grands moyens pas de velcro et fixation par vis
Alors 2 petites pattes avec un écrou de 6.



J'ai décider de peindre la partie cachée du réservoir couleur cadre pour
moins marquer la finition.



A ben voila .
Tout cool ,

bon un petit accro au niveau de la tête de vis polier



J'ai récupéré sur l'autre cadre les deux reposes pieds qui étaient nickels.
Un peu de travail pour les installer.

Ceux d'origine





Faire sauter le rivet



Et la pointe de soudure qu'il faut



Ben voila c'est quand même mieux



Une petit vue de l’ensemble
.


Le prochain boulot , le garde boue avant
je vais l'amincir à bloque .

.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 20/04/20 21:27    Sujet du message: Répondre en citant

Aujourd’hui je me suis occupé du garde-boue avant.

Il avait morflé dur , cassé au niveau des fixations et en partie ouvert et réparé à la fibre
mais avec des jours et pas bien remis en place.
Bref, arraché en partie la réparation.
Nettoyé les cassures et creusé la colle qui était passée entre puis grattage général à la brosse métallique sur une perceuse.
Puis recollé à l'araldite rapide , après séchage renforcé à la fibre et polyester .

Alors voila la bête


code html image

Réduction de sa taille avec essai de temps en temps pour voir ce que ça donne


code html image



EEE comment dire



Ponçage masticage



Barbouille



Et voila il me plait ce petit garde-boue



Je sais pas comment c’était avant mais il va falloir que je prévois une fixation guide des flexibles au niveau
des fourreaux de fourche je pense pour ne pas que ça touche.

Demain est un autre jour

Tôlerie devant et sous le réservoirs.

.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 21/04/20 21:09    Sujet du message: Répondre en citant

La chose à cacher



Je pensais faire comme ça au début mais j'ai trouvé que cela faisait gros.



Alors
Prise du gabarit sous le réservoir sur une chute de mélaminé





J'avais une chute de zinc elle a été très pratique pour réaliser le gabarit de la tôle que je n'ai pas.



Bon ça me va bien



Encore une fois ça me va



Allez comme je n'ai pas de tôle d'acier et bien peinture sur le bout de zinc , je sais pas si ça restera comme ça.
Les fixations ont été faite avec de la tige fileté de 5 dans le cadre.
Désolé j’ai pas fais de photos.



Pour la différence de teinte je sais pas ! je sais pas !
C'est la même bombe de peinture que le cadre !!
Y a pas à dire cette fixation de radiateur me plaie toujours pas je la referai entièrement.

J'ai remonté les tubes de fourche de 5 cm pour éviter un petit peu cette grande fourche.
Et au resserrage OUPS un boulon qui casse sur le te inférieur



YES il est bien venu :grimace: :grimace:

Je vais faire quoi demain Koi? Koi? Koi?

.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 25/04/20 22:29    Sujet du message: Répondre en citant

Donc reçu les pièces.

Monté la chaine et ah tient c'est vrai je me rappelle maintenant ce truc bizarre sur l'écrou de sortie de boite
(il y a quasi 1 an quand j'avais démonté le moteur du cadre) pour le pignon de chaine.
HA mais il est foiré cet écrou .:FURIEUX:. .:FURIEUX:.
MAIS L'AXE AUSSI .:FURIEUX:. .:FURIEUX:. .:FURIEUX:. .:FURIEUX:. :rale: :rale: :rale: :rale: Tte de mort Tte de mort

Je passe à autre chose pour me calmer

Je met les durites d' essence
Mais elle ne démarre plus
Redémonte, mets un bidon elle repart.
Tourne sur un cylindre de temps en temps elle pète comme s'il y a des fuites auxd' soupapes admission sur le cylindre gauche .:FURIEUX:. .:FURIEUX:. .:FURIEUX:.
.
Tient je vérifie si elle charge la batterie.
SUPER ça continu elle ne charge pas, un coup de voltmètre sur les sorties alternateur
fiches déconnectées bon entre 20 et une pointe à 40 volts peut être une cou... dans la filerie.
Ça continu

Le moral dans les chaussettes je jette l'éponge .



3 Jours plus tard démontage de la pompe à essence




Tout est bon et propre , je remonte .
Je teste la pompe en fonctionnement à ben je comprend pourquoi elle pète la durite de dépression je l'avais pas bouché C'est pas possible! C'est pas possible!

J’amorce la pompe en aspirant , bon la pompe fonctionne bien. et voila elle démarre.
Pas terrible du tout le régime et encore sur un cylindre ? je mets les doigts dans l'entrée du carbu droit pour augmenter le volume d'essence et hop elle fonctionne sur les deux cylindres.
Regarde les gicleurs OK.

JE COMMENCE A EN AVOIR MARRE.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 29/04/20 21:07    Sujet du message: Répondre en citant

Redémonté la rampe de carbu et tout revérifié , coup de soufflette dans les canalisations rien d'anormal.
J'ai remplacé les pistons de commande de starter avec leurs joints.
remontage .
OUAIS elle tourne sur les 2 cylindres banane dance banane dance

Petit réglage de richesse c'est beaucoup mieux mais pas parfait.
Le ventilo se déclenche bien.
N'ayant plus de quoi faire le ralentie avec le câble d'origine je fais une petite commande



De l'étain et de l'araldite rapide




Bon je suis d’accord il faut enlever la selle et le réservoir pour faire le réglage.

Plus qu'a l'essayer .
Passe la première à l’arrêt pour décoincer l'embrayage et la vitesse en prise la moto avance sans résistance . Koi? Koi? pareil avec les autres rapports Koi? Koi?

Je me rappelle que le proprio avait dit quelle avait ( le moteur de 118.000) un problème d'embrayage, mais que l'autre moteur il était quasiment neuf
J'avais démonté l'embrayage sur le moteur qui avait 80.000 (il était nickel aux côtes maxi) et du coup je me suis demandé sur quel moteur j'avais démonté Ne dit rien !

Problème embrayage problème embrayage plutôt balaise.
Je me demande ce que je vais trouver au démontage .
Et la surprise il y a bien des disques , je démonte les vérifies et ils sont aux côtes maxi comme les autres . Koi? Koi?
Je remonte serre les boulons à 0.8 (avec clef dynamométrique) et là normal, l'avant dernier casse .:FURIEUX:. .:FURIEUX:. .:FURIEUX:.



Bon j’ai piqué sur l'autre moteur et récupère le joint en même temps.

EEEE je vérifie un peu tard la tension du câble qui est au mini complet et toujours pareil dur dur

AAAA



Je desserre et problème résolu

Ne dit rien ! Ne dit rien ! :sifflote: :sifflote: :sifflote: :sifflote:

Bon au point ou j’en suis je vais vérifier la pompe à huile.
Je me dit que je pourrai bien installer un mano ou un mano-contacteur .

Par hasard quelqu'un pourrait il me dire le meilleur endroit pour la prise de pression , je pense avoir une idée mais bon.

.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 30/04/20 05:49    Sujet du message: Répondre en citant

De très jolies photos, je suis cela avec intérêt mais sans voir la machine je ne saurais te conseiller.
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 02/05/20 20:04    Sujet du message: Répondre en citant

Alors tant qu'il n'y a pas d'huile dans le moteur je me dit que je devrais jeter un œil aux pompes à huile.

Comme j'ai un moteur pour pièces je décide de démonter dessus avant.







Alors j’ai bien fais car il
y a un joint derrière et les 2 y ont laissé des bouts.





Ce moteur est celui qui a le plus souffert et a priori les pompes m'ont l'air bien
je décide donc de ne pas les démonter .
C'est surtout que j’ai pas les joints.

Et rappelez vous que j’ai l’intention de poser un témoin de pression d'huile.
Tiens d'ailleur, pas beaucoup de réponses . Sad Sad

Bon j’ai des pièces je vais donc les mettre.






Mon feu stop restait allumé en permanence.
Ça proviens du contact du frein avant.

Après démontage et cerné la cause (le petit doigt de fin de course)
je l'ai plié de 2mm et roule ma poule tout est rentré dans l’ordre.

Alors j’ai une question
Quant j’accélère on va dire 3000 trms elle ne redescend pas de suite elle prend 8 à 15 secondes voir
même plus, pour redescendre je sais pas ! je sais pas ! je sais pas !

Les papillons carbus descendent bien eux de suite.
tout le mécanisme des carbus fonctionne bien et librement.

Bon et bien je suis aller faire un tout petit tour pour voir .

Elle est vraiment bien cette bécane, je pourrais bien craquer :grimace: :grimace: :grimace:

Bon si vous pouvez m'aider pour ma carburation .
Ce serais cool.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 05/05/20 19:07    Sujet du message: Répondre en citant

Alors
J'ai contacté mon pote pour le régime moteur qui met du temps à descendre en régime et son verdict : prise d'air.
EEE t'a touché à tes soupapes.
Je lui explique et il me dit tu est sur d'avoir bien suivi la procédure
Ben je pense oui
VERIFIE donc !!!

Je sors la revue et décide de revérifier comme dit la revue.

OUPS 3 soupapes addition bien en dessous de 0.20
Je rectifie.

Remonte le tout (je commence à avoir l’habitude)

AH ben là c'est bon banane dance banane dance

Bon il reste quant même un problème de carburation

Je regrette de ne pas avoir vérifié la chaine de distribution
Je ne sais pas si on peu remplacer une chaine de TDM sans ouvrir le moteur complet.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 26/05/20 22:59    Sujet du message: Répondre en citant

Pas beaucoup de réponse Sad Sad Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 29/05/20 07:17    Sujet du message: Répondre en citant

Aucune idée, jamais fait sur un TDM.
Elle fait du bruit?
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 357

Remercié 21 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 01/06/20 18:55    Sujet du message: Répondre en citant

Non elle ne fait pas de bruit freebike c'est juste pour savoir

Le lendemain à chaque démarrage beaucoup de fumée dans le garage .
Et bien sûr maintenant je me rappelle que j'avais pas d’efforts au moment du passage des queues de soupapes au niveau de leurs joints .
Donc l'huile passe sur l'admission (soupapes).
Le propriétaire jette l'éponge sur ce moteur encore 70€ de joints sachant qu'il y a toujours un problème de retour au carbu droit je sais pas !


Moteur commandé dimanche
Reçu vendredi 9H50
Sur la moto à 11H55 le moteur tenait plus que par une vis .
17H00 nouveau moteur monté et démarrage
Ah ça tourne encore mieux qu'avant mais petit soucis toujours cylindre droit.
Je fais passer un pote le lendemain.
Il me demande si je suis sûr de mes carbus
je lui dit donc qu'ils ont eu un nettoyage complet et minutieux 2 fois et entièrement reconditionnés joints et gicleurs.

Moi je les changerai me dit il
Pas têtu ( je vois il y en a qui rigole )
Remontes de vieux carbu même pas nettoyés juste remplacé une membrane piquée sur l'autre carbu.

Essai :surprise2: :surprise2: :surprise2: :surprise2:

Elle marche NICKEL

Suite à un essai sur route
Vibration au niveau du radiateur au delà de 3500trs
Vibration à 2000trs sur l'axe du ventilateur
et vibration du compteur après 5000trs
Les vibrations sont résolues.

Le proprio est content (heureux même)

Il me restera le kit chaine à remplacer ,il vient d'arriver .

Je sui très agréablement surpris de cette machine lors des manœuvres à très basse vitesse même au ralenti .

L'autre moteur va pas rester comme ça je vais essayer de trouver des joints de queue de soupape à - 1€ au lieu de 7€

VOILA. salut! salut!




Je peux le dire il y en à une autre qui va y passer dans le garage.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Aller à la page Précédente  1, 2, 3
Page 3 sur 3

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto