Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

problème allumage HQV 125 2007

 
Répondre au sujet    Index du Forum -> [ Motos des pays de l'est]
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
boubou



Inscrit le: 06 Avr 2020
Posts: 7

Remercié 0 fois




PostPosté le: 10/04/20 17:50    Sujet du message: problème allumage HQV 125 2007 Répondre en citant

Bonjour, ou plutôt re-bonjour,

Ma moto, une 125 Husqvarna SMS de 2007 est bien capricieuse. Sur une moto, l'électricité ce n'est pas ce qu'il y a de plus fun ou sexy mais voilà, une merde et tout déconne. Donc, pas le choix, faut s'y mettre.

J'ai un allumage ducati triphasé avec batterie et kick. La moto peut tourner sans la batterie, celle ci, à mon avis, ne sert qu'à l'éclairage moteur éteint. La moto tournait bien lorsque la batterie (neuve) était chargé mais je me suis rendu compte que la batterie était, au bout de 3 jours, à 3V... La moto ne prend donc plus ses tours à haut régime.

Le circuit est assez classique R-S (alternateur) -> régulateur -> fusible -> Batterie (qui est optionnel) -> CDI -> bobine et éclairage. La batterie est normalement de 12V et 4 A. les connexions sont bonne et il n'y a presque pas de perte dans le circuit.

- valeur aux cosses batterie (sans batterie) entre 6V et 7V (multimètre mode continue 20V) même à + de 3000t/m.
- valeur aux 3 fiches de la prise de l'alternateur = entre 3V et 4V (multimètre mode alternatif, 200V) pour chaque et ça ne varie presque pas lorsqu'on augmente le régime.

j'ai pris ces valeurs sans batterie pour éviter de les fausser.

L'alternateur à été changé par un professionnel il y à 5 ans et depuis la moto n'a quasiment pas roulé (panne non trouvé par le garagiste). Au démontage de celui ci, il n'y a aucune forme de casse ou d'usure visible que ce soit sur la cloche ou sur le stator. Les fusibles sont bon. Je n'est pas testé le régulateur, ayant trouvé une valeur étrange à l'alternateur.

du coup, je suis genre
pourkouwah !!

Désolé pour le paté, mais à mon sens, pour avoir une réponse précise il faut une question précise! merci Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
domi
Motard passionné
Motard passionné


Inscrit le: 25 Oct 2006
Posts: 148

Remercié 4 fois

Localisation: 24150 lalinde

Ma/Mes moto(s): yamaha xv 1000& Yamaha xvs 1100 classic

PostPosté le: 10/04/20 19:17    Sujet du message: Répondre en citant

salut,


il te reste un contrôle à faire, mesure la résistance entre bobines alternateur et masse. Si tu trouve une valeur autre que l'infini, la bobine mesurée est soit pincée(fils de branchement) lors du remontage ou à brulée (vernis isolant fondu). Tu peux aussi contrôler l'isolement entre les bobines, il doit être total.

tu aurais dû trouver environ 30 v alternatif lors de ton test à 4000tr/m.


Bonne recherche.

a+ domi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
boubou



Inscrit le: 06 Avr 2020
Posts: 7

Remercié 0 fois




PostPosté le: 10/04/20 20:51    Sujet du message: Répondre en citant

D'accord, je vois! Merci beaucoup Domi pour cette réponse. Je ferais le test demain, je vous tiens au courant (le jeu de mot pourri banane dance ).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
boubou



Inscrit le: 06 Avr 2020
Posts: 7

Remercié 0 fois




PostPosté le: 11/04/20 15:56    Sujet du message: Répondre en citant

Salut,

Sur le stator, il y a 12 bobines qui sont enduit de colle/vernis totalement. Les soudures des 3 fils de sorties aussi. Je ne peux donc que mesurer la résistance à la prise du stator. Entre chaque broche, (1-2, 1-3, 2-3) je trouve 1,4 ohm, ce qui me semble correcte.

Cependant, pour ce qui est de la masse, entre la prise de masse que ce soit entre batterie/prise stator ou masse de bobine allumage et stator on à 500 ohm. On a trouvé que c'été le régulateur qui faisait cette résistance. Je ne m'y connais pas et je ne sais pas si c'est normal que sur la masse, le régulateur ai autant de résistance.

Si ce n'est pas ça, c'est surement le stator pourtant neuf qui est mort.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
domi
Motard passionné
Motard passionné


Inscrit le: 25 Oct 2006
Posts: 148

Remercié 4 fois

Localisation: 24150 lalinde

Ma/Mes moto(s): yamaha xv 1000& Yamaha xvs 1100 classic

PostPosté le: 11/04/20 17:20    Sujet du message: Répondre en citant

salut,


entre masse (partie moteur nue)et chaque fiche (3 sorties alternateur)sur ta broche sortie alternateur tu dois trouver infini .

sinon contrôle que tes aimants soit bien là et à leur place, on sait jamais.

Le régulateur étant plus ou moins un pont de diode, tu dois pourvoir mesurer une résistance que dans un sens, infini dans l'autre.

http://starsclubfrance.free.fr/atelier/page/controle_regulateur.htm, petit lien sympa


a+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
boubou



Inscrit le: 06 Avr 2020
Posts: 7

Remercié 0 fois




PostPosté le: 11/04/20 23:28    Sujet du message: Répondre en citant

domi a écrit:
salut,


entre masse (partie moteur nue)et chaque fiche (3 sorties alternateur)sur ta broche sortie alternateur tu dois trouver infini .

sinon contrôle que tes aimants soit bien là et à leur place, on sait jamais.

Le régulateur étant plus ou moins un pont de diode, tu dois pourvoir mesurer une résistance que dans un sens, infini dans l'autre.

http://starsclubfrance.free.fr/atelier/page/controle_regulateur.htm, petit lien sympa


a+


merci Domi, dommage, le lien est mort Crying or Very sad

Les aimants sont à leurs place et il n'y a aucune usure, lorsqu'on a ouvert il n'y avait aucun dépôt métallique.

De toute façon, si la tension est trop basse, ça ne peut venir que de l'alternateur non? surtout au vu de la valeur prise à sa sortie..

L'électricité, cette joie Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
domi
Motard passionné
Motard passionné


Inscrit le: 25 Oct 2006
Posts: 148

Remercié 4 fois

Localisation: 24150 lalinde

Ma/Mes moto(s): yamaha xv 1000& Yamaha xvs 1100 classic

PostPosté le: 12/04/20 17:22    Sujet du message: Répondre en citant

Salut,

le lien n'est pas mort juste le cryptage qui n'est plus à jour.

Au pire tu décompose le lien et tu aura accès à la page et tu peux aussi regarder dans les fiches méca du fofo .


A+ Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> [ Motos des pays de l'est] Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto