Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

1340 fxdwg 98. Changement faisceau et branchement capteur po

 
Répondre au sujet    Index du Forum -> [ Motos Américaines ]
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
larrebaigt



Inscrit le: 18 Juil 2019
Posts: 7

Remercié 0 fois

Localisation: 40 landes

Ma/Mes moto(s): harley dyna 98

PostPosté le: 09/08/19 18:36    Sujet du message: 1340 fxdwg 98. Changement faisceau et branchement capteur po Répondre en citant

Bonjour , j'ai acheté il y a quelques mois un fxdwg de 98 en 1340 , avec la boite de vitesse cassée. En démontant la belle , multes surprises m'attendent donc un faisceau electrique simplifié par un mécano en première année... je me met en recherche des nombreuses pièces qu'il me manque , je trouve un faisceau de 1450 de 2001... pas cher... je l'examine, me rend compte qu'il me faut changer CDI et centrale clignotante manquante... pieces que j'achète à la même personne , il me manque la bobine d'allumage qui a un connecteur a 3 fils .. et là , je m'aperçois que mon capteur de position de vilebrequin de 1340 , 3 fils, n'est pas compatible , que le capteur de 1450 prend ces info sur des encoches et repères sur le vilebrequin... pas comme sur le mien qui est lisse...
Donc , enfin , ma question est , quelqu'un a til déjà eu se problème, quelle solution a t'il fait.. quelqu'un sait il comment faut que je branche mon capteur sans être obligé de changer le moteur , ou le faisceau ou le vilebrequin..????
Merci messieurs.. et mesdames..
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
larrebaigt



Inscrit le: 18 Juil 2019
Posts: 7

Remercié 0 fois

Localisation: 40 landes

Ma/Mes moto(s): harley dyna 98

PostPosté le: 09/08/19 18:47    Sujet du message: Répondre en citant

Oups.. je viens de voir que je me suis tromper de chapitre .. pardon.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14404

Remercié 176 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 10/08/19 06:42    Sujet du message: Répondre en citant

Salut larrebaigt et bienvenu ici
J'ai mis ta question dans la rubrique "Américaines"
Effectivement les faisceaux de 1340 et 1450 ne doivent pas être les même et ça va être un peu galère à adapter. A ta place je chercherais plutôt un faisceau de 1340. Qu'est ce qui te manque sur ton faisceau d'origine?
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
larrebaigt



Inscrit le: 18 Juil 2019
Posts: 7

Remercié 0 fois

Localisation: 40 landes

Ma/Mes moto(s): harley dyna 98

PostPosté le: 10/08/19 09:36    Sujet du message: Répondre en citant

Bonjour , le problème c'est qu'il a été simplifié, mais tellement que toutes les fonction n'y sont plus. Des fils coupés au milieu du faisceau , centrale clignotante remplacée par relais , aucunes couleurs ne correspondent.. ..
Voila la galère...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
larrebaigt



Inscrit le: 18 Juil 2019
Posts: 7

Remercié 0 fois

Localisation: 40 landes

Ma/Mes moto(s): harley dyna 98

PostPosté le: 10/08/19 12:52    Sujet du message: Répondre en citant

Une idée me vient , on m'a dit que le montage d'un allumage electronique type hi4-ne supprime le passage par le CDI. Quelqu'un peut il me le confirmer et quel allumage monter sur mon faisceau de 1450 ?
Quelqu'un aurait il le schéma de branchement pour un hi4-ne. Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> [ Motos Américaines ] Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto