Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

PB carburation 750 XV SE de 1981

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 27/10/18 01:21    Sujet du message: PB carburation 750 XV SE de 1981 Répondre en citant

Bjr
Besoin d'un conseil pour mon xv 750 SE de 81. Il est très modifié en général (café racer) mais aussi du point de vue carburation: cornets + gicleurs principal et ralentis plus gros, tout le système de dépression supprimé...
Pas étonnant que ça déconne diront certains!! C'est possible mais au final ça marche pas si mal, sauf....
En roulant ça roule c'est OK mais au ralenti ça se gate:
- quand la moto droite , le ralenti super régulier
-je penche à droite ok pas de pb
-je penche à gauche (légèrement) et le cylindre avant arrête de fonctionner, de la fumée noirâtre sort de l'échappement (modif aussi du coté de l'échappement= 1 pot par cylindre ) , je pense que c'est un excès d'essence?
Je penchais pour un mauvais réglage des niveaux de cuve mais ils sont correct!!!
Quelqu'un a t-il une idée, une expérience similaire résolue, un conseil ????(autre que de ne tourner qu'en penchant à droite, j'y ai déjà pensé mais on a vite fait de tourner en rond en rond)
En attendant des suggestions
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14286

Remercié 174 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 28/10/18 06:42    Sujet du message: Répondre en citant

Salut
Les problèmes de carburation sont souvent assez complexe à résoudre, surtout sans avoir la machine devant soi. Est ce que tout fonctionnait normalement avant modifs? D'ou viennent les carbus? As tu essayé avec une autre paire de carbus?
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
GUY 46
Vieux routard
Vieux routard


Inscrit le: 09 Aoû 2017
Posts: 635

Remercié 21 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 28/10/18 17:15    Sujet du message: Répondre en citant

Tu a une ou deux sortie d essence sur ton réservoir
on en vois une a droite tu a regarder de ce cote la?
l arriver d essence et le filtre ?
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 29/10/18 11:24    Sujet du message: Répondre en citant

Merci Freebike et Guy pour vos réponses
Il y a 2 sorties sur le réservoir, une par carbu. Je n’y avais pas pensé mais je vais contrôler les débits, même si j’y crois peu parce que ça marche à un régime élevé.
Sinon avant modification ça fonctionnait avec ces mêmes carbus d’origine. Ça vaudrait effectivement le coup d’essayer avec d’autres carbus ou peut-être même en remettant en config d’origine.
Merci encore pour les retours.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Vieux routard
Vieux routard


Inscrit le: 09 Aoû 2017
Posts: 635

Remercié 21 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 29/10/18 11:39    Sujet du message: Répondre en citant

J ai eu un problème avec un filtre que j avais ajouter sur un 1000 GTR
pourtant largement plus gros que nécessaire je lai supprimer et sa a re fonctionner impect
deffois... C'est pas possible! :grrrr: :grrrr: Koi?
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 04/11/18 15:33    Sujet du message: Répondre en citant

J'ai branché en direct l'alimentation du cylindre avant: pas de différence
j'ai réinstallé le système de dépression plein d'espoir mais ça n'a strictement rien changé.

A ce sujet, je me demande à quoi sert ce système à dépression autrement que
pour l'ouverture des robinets d'essence? (sur mon réservoir l'ouverture des robinets se fait manuellement maintenant).
Il y un "clapet de commande de mélange" dont je ne comprend pas l'utilité: le dispositif est relié à la pipe du cylindre avant et au système dépressionnaire du robinet droit (2ème prise sur la pipe d'admission avant). Alors que le cylindre arrière n'a qu'une prise de dépression reliée au robinet gauche et ne communique pas avec ce fameux clapet. J'en conclus que si ce clapet agit sur quelque chose ça ne peut être que sur le cylindre avant?!!!!???

Pour en revenir à mon problème, d'autres pistes?
Je vais re-démonter les carbus et ouvrir celui à l'avant... on ne sais jamais
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 311

Remercié 10 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 07/11/18 09:30    Sujet du message: Répondre en citant

Salut jrb
Je possède moi aussi un 750 XV SE de 82 que j'ai pas mal modifié
Il te suffit d'aller voir le poste Quel te de fourche.
Elle fume qu'elle couleur , et presque immédiatement quant tu la penche.
Vu que tout fonctionne bien à la vertical ( à l'envers il faudrait que tu nous dise Wink )
Bon la je blague.
Pour moi fuite joint queue de soupape admission.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 07/11/18 22:57    Sujet du message: Répondre en citant

Quand je la penche le moteur se coupe assez rapidement dans les 2 secondes . Si je remets un filet de gaz la moto ne s'éteint pas et tourne que sur le cylindre arrière c'est noir ce qui sort de l'échappement du cylindre avant. Si j'ouvre un peu plus, ça marche . Ce qui est étrange c'est que ça ne le fait que quand je la penche sur un côté alors que de l'autre c'est OK . :grrrr:

Une fuite joint queue de soupape admission???!!!??? tonn!

Pour l'instant j'ai démonté les carbus et inspecté les membranes: percées, les 2!! :rale:
je vais commencer par remettre ça, en état on verra après
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 311

Remercié 10 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 08/11/18 01:28    Sujet du message: Répondre en citant

Cylindre avant.
Moto penche sur la gauche le niveau d'huile est plus haut dans la culasse , parce que l'huile redescend par la droite côté chaîne de distribution et à donc plus de chance d'aspirer l'huile si le joint est fatigué.
Pour le cylindre arrière c est l'inverce.
Pour les membranes juste un problème lié à la carburation
Mais pas de fumée .
Je souhaite me trompe parcequ'autrement descendre le moteur :rale: :rale:
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 10/11/18 16:07    Sujet du message: Répondre en citant

Ok ,
je change mes membranes (je viens de les recevoir aujourd'hui) , je refais les niveau de cuve.

Après je me résigne à me dire que c'est les joints de queue de soupape Tte de mort
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 311

Remercié 10 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 11/11/18 11:31    Sujet du message: Répondre en citant

Comment est ta bougie quant elle fumme et s'arrête ?
Maintenant prend un autre avis .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jrb
Motard
Motard


Inscrit le: 12 Jan 2013
Posts: 13

Remercié 0 fois

Localisation: 23-Guret

Ma/Mes moto(s): yam xv 750; yam 500sr

PostPosté le: 11/11/18 12:10    Sujet du message: Répondre en citant

de mémoire bougie plutôt noire à confirmer
j'ai installé les nouvelles membranes hier, sur les boisseaux, c'est encore au séchage.

En y réfléchissant vu la vitesse de réaction (moins de 1 seconde, 2s à tout casser pour que ça coupe le cylindre avant) je me dis que l'hypothèse d'une entrée d'huile qui modifie la richesse du mélange est peu probable surtout qu'il ne faut pas pencher beaucoup: je crois encore à un pb de niveau d'essence dans le carbu plus réactif que le niveau d'huile dans la culasse. tonn!
Comme j'ai mis une fourche de 600xj + réduit le diamètre de la roue avant ça a modifié l'assiette de la moto : le moteur est beaucoup plus incliné vers l'avant . ça peut-être un impact sur le fonctionnement, voire sur les réglages de niveau de cuve. Les réglages préconisés en origine doivent peut-être être modifiés. Les préconisations prévoient des niveaux de cuve avec 1mm d'écart entre les l'avant et l'arrière: il ne faut pas grand chose!je sais pas !
Je vais tenter de démarrer en posant la roue avant sur une réhausse. Peut-être jouer sur les niveaux de cuve différents
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
soreau ph
Fou de bécane
Fou de bécane


Inscrit le: 16 Aoû 2006
Posts: 311

Remercié 10 fois

Localisation: 44 st brevin

Ma/Mes moto(s): 1100 dragstart Guzzi V7 Racer 750 XV SE (500 guzzi 400cmt )

PostPosté le: 11/11/18 20:05    Sujet du message: Répondre en citant

Tiens nous au parfum.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Vieux routard
Vieux routard


Inscrit le: 09 Aoû 2017
Posts: 635

Remercié 21 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 12/11/18 11:36    Sujet du message: Répondre en citant

soreau ph a écrit:
Tiens nous au parfum.


oui tiens nous au jus ton problème est un peut zarbi????? tonn! tonn! tonn!
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto