Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

Démarrage impossible ,3 fils grillés virago 535

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
david
Motard
Motard


Inscrit le: 17 Jan 2015
Posts: 16

Remercié 0 fois

Localisation: 54


PostPosté le: 21/10/18 22:53    Sujet du message: Démarrage impossible ,3 fils grillés virago 535 Répondre en citant

Bonjour à tous,toujours embêté avec mon démarage,j'ai une connectique qui a fondu carrément,delà vient 3 fils blancs ou jaune je sais plus ,ils viennent du côté gauche ou se trouve l embrayage,donc je cherche à savoir si en refaisant ces 3 fils ,vous pensez qu' elle démarrera enfin,j'ai pas mal investi dedans et rien n y change.de toute façon j attend mon iron,pas simple quand on a pas les connaissances et qu on s acharne.pensez vous qu une inversion des deux fils sur une des bobines ht pourrait donner ce résultat?aidez moi svp,c'est ma pation et j' aime apprendre pour ne pas stagner mentalement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4158

Remercié 124 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 22/10/18 08:55    Sujet du message: Répondre en citant

Bonjour David, pas de chance les 3 fils de même couleur dont tu parles c'est la sortie de ton alternateur qui vont au redresseur régulateur, ton circuit de charge est certainement hors service.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
david
Motard
Motard


Inscrit le: 17 Jan 2015
Posts: 16

Remercié 0 fois

Localisation: 54


PostPosté le: 22/10/18 19:06    Sujet du message: Allumage virago 535 Répondre en citant

Salut Max et merci de ta réponse,effectivement c'est bien l alternateur stator,mais c'est le connectique qui a cramé,donc je suis bon pour couper et rallonger et souder en isolant le tout,vu que tout est mis dans une boîte sous la selle,ou peut-être du à une inversion des 2 fils sur une des deux bobines Ht?je lâche pas l'affaire car j'ai passé bcp d heures pour la faire.Est ce que un inversement des fils sur bobines peux cręer ca?est ce la cosse du + qui se relie à chaques bobines est en face du fil alimentant la bougie ou l inverse?merci les amis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2314

Remercié 123 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): 600 RF/400 Bandit /Honda CB 350 K4/103 MVL/2x solex 3800

PostPosté le: 23/10/18 08:26    Sujet du message: Répondre en citant

Non ce n'est clairement pas la cause.....Il arrive souvent qu'une surchauffe arrive et fasse fondre cette cosse.....Tu as raison , après contrôle au multimètre du stator qu'il soit bon , tu peux rallonger et souder les fils ( il n'y a pas d'ordre ) en les isolant correctement.
Pour ce qui concerne l'inversion des fils du primaire des bobines , il suffit de faire un essai en retirant les bougies et en essayant avec les fils dans un sens puis dans l'autre en visualisant l'étincelle aux bougies.
Mais pour moi , il n'y a pas de sens .
_________________
Mais où vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4158

Remercié 124 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 23/10/18 10:58    Sujet du message: Répondre en citant

OK tu n'avais pas précisé que c'était au niveau du connecteur que les fils avaient grillé, donc pas de problème de stator, par contre c'est dû à des mauvais contacts du connecteur d'où l'importance de bien surveiller la connectique du faisceau, pas d'oxydation permise.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
david
Motard
Motard


Inscrit le: 17 Jan 2015
Posts: 16

Remercié 0 fois

Localisation: 54


PostPosté le: 23/10/18 17:56    Sujet du message: Répondre en citant

Je vais voir ça au plus vite ,mais la c'est les vacances et comme ma fille est la,je profite d elle avant qu' elle rentre chez sa maman car ça grandit vite !lol.donc dès que possible je refais ça ,tt est stocké dans une boîte ronde sous la selle ,bouton de démarreur aussi et phares,mais je pense que la cosse de mon alimentation du bouton de démarreur en est peut être la cause,donc des que c est refait je vous tiens au jus!Mdr.merci Max,très sympa d avoir de l aide dans cette vie de fou!lol.a bientôt.bye
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto