Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
On est bientôt à 1000!

Dragstar xvs 650 1998 - problème à l'acceleration

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Chipo
Motard
Motard


Inscrit le: 02 Nov 2013
Posts: 18

Remercié 0 fois

Localisation: 68-Thann


PostPosté le: 12/06/18 19:18    Sujet du message: Dragstar xvs 650 1998 - problème à l'acceleration Répondre en citant

Bonsoir
Depuis quelques temps, j'ai des soucis avec ma moto.
Lorsqu'elle est chaude et que je roule elle a des gros trous à l’accélération, je n'arrive pas à rouler bien vite...
je viens de mettre des bougies neuves à l'instant, ci dessous les photos des anciennes pour la couleur :
Avant :


Arrière :


j'ai également remarqué à l'instant que le cylindre avant ne chauffait pas. J'ai allumé la moto starter, puis sans, puis j'ai un peu augmenté le ralenti, la moto à tourné quelques minutes comme ça. Le cylindre arrière chauffait mais pas devant...
J'ai déconnecté les fils de bougie chacun sont tour et j'ai testé avec une ancienne bougie pour voir l’étincelle, les deux fois, il y a de l'allumage lorsque la moto tourne sur l'autre cylindre... J'en déduit donc qu'il y a aussi de l'essence qui arrive aux deux...

Je ne sais pas trop quoi faire...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
RusoR
Assistant Modérateur
Assistant Modérateur


Inscrit le: 20 Nov 2008
Posts: 9333

Remercié 170 fois

Localisation: Citoyen du Monde


PostPosté le: 13/06/18 09:16    Sujet du message: Répondre en citant

Si le cylindre avant ne chauffe pas, c'est que l'explosion ne ce fait pas, donc allumage ou carburations
_________________
sur la route
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chipo
Motard
Motard


Inscrit le: 02 Nov 2013
Posts: 18

Remercié 0 fois

Localisation: 68-Thann


PostPosté le: 13/06/18 17:37    Sujet du message: Répondre en citant

Mais pourtant la moto démarre lorsque le fil de bougie du cylindre arrière est débranché...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14235

Remercié 171 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 14/06/18 07:17    Sujet du message: Répondre en citant

Si le cylindre avant fonctionne, il doit forcément chauffer un peu non?
_________________
Rassemblement des membres du forum du 11 au 13 Août 2018 à ISSOIRE (63) : C'est par ici!

Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2278

Remercié 121 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): /Honda ST 1100/Honda CBR1000F/Honda CB 350 K4/103 MVL

PostPosté le: 14/06/18 09:25    Sujet du message: Répondre en citant

Il faut nous en dire un peu plus.....

Est-elle restée un certain temps sans rouler ?
Comment est le filtre à air ?
Les soupapes ont-elles été règlées ?
_________________
Mais où vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chipo
Motard
Motard


Inscrit le: 02 Nov 2013
Posts: 18

Remercié 0 fois

Localisation: 68-Thann


PostPosté le: 14/06/18 21:34    Sujet du message: Répondre en citant

elle roule assez occasionnellement, mais la dernière fois il y avant les froids de l'hiver elle allait bien...
le filtre a air n'est visuellement pas sale, ni le filtre à essence avant le carburateur.
Les soupapes non pas été touchée depuis les 4-5 ans que j'ai la moto...


Le cylindre avant commençait effectivement à chauffer un peu lorsqu'elle tournait avec le fil de bougie arrière débranchée.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2278

Remercié 121 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): /Honda ST 1100/Honda CBR1000F/Honda CB 350 K4/103 MVL

PostPosté le: 15/06/18 08:24    Sujet du message: Répondre en citant

Je pencherai assez facilement avec une carburation à nettoyer.....
Dans un premier temps , il faudrait donc démonter les carbus , ainsi que flotteur , gicleurs , tubes d'émulsion , pointeau....nettoyer avec un nettoyant carbu en bombe , puis souffler au compresseur et enfin remontage.....
_________________
Mais où vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chipo
Motard
Motard


Inscrit le: 02 Nov 2013
Posts: 18

Remercié 0 fois

Localisation: 68-Thann


PostPosté le: 15/06/18 21:01    Sujet du message: Répondre en citant

Je n'ai pas encore pu démonter jusqu'au carbu, mais j'ai déjà testé les bobines d'après ce manuel :


Comme mesures j'ai trouvé ça (entre la borne et l'antiparasite) :
Multimètre sur les ohm calibre 200K -> Bobine arrière : 24.8 / Bobine avant : 22.1
Je sais pas comment le lire ces mesures, mais je pense que du coup l'allumage n'est plus en cause... ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 568

Remercié 19 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 15/06/18 23:04    Sujet du message: Répondre en citant

Thiecand a écrit:
Je pencherai assez facilement avec une carburation à nettoyer.....
Dans un premier temps , il faudrait donc démonter les carbus , ainsi que flotteur , gicleurs , tubes d'émulsion , pointeau....nettoyer avec un nettoyant carbu en bombe , puis souffler au compresseur et enfin remontage.....


je pense aussi qu un bon nettoyage de carbu serait nécessaire et peut être le remplacement de l essence si trop vielle
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2278

Remercié 121 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): /Honda ST 1100/Honda CBR1000F/Honda CB 350 K4/103 MVL

PostPosté le: 16/06/18 12:16    Sujet du message: Répondre en citant

Chipo a écrit:
Je n'ai pas encore pu démonter jusqu'au carbu, mais j'ai déjà testé les bobines d'après ce manuel :


Comme mesures j'ai trouvé ça (entre la borne et l'antiparasite) :
Multimètre sur les ohm calibre 200K -> Bobine arrière : 24.8 / Bobine avant : 22.1
Je sais pas comment le lire ces mesures, mais je pense que du coup l'allumage n'est plus en cause... ?


Tu as 2 contrôles à faire pour les bobines ; le primaire en ohm et le secondaire en k.ohm

Si les 2 mesures d'une bobine sont sensiblement pareilles que l'autre bobine c'est que c'est OK.....
_________________
Mais où vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chipo
Motard
Motard


Inscrit le: 02 Nov 2013
Posts: 18

Remercié 0 fois

Localisation: 68-Thann


PostPosté le: 19/06/18 20:19    Sujet du message: Répondre en citant

Je viens aux nouvelles.
J'ai démonté le carburateur hier, j'ai ouvert les deux corps et nettoyé soufflé tout les gicleurs ou canalisation. Par contre rien ne me semblait bouché...


Est ce qu'il y a autre chose à verifier avant de le remonter ?

Je ne voudrait pas le démonter 50 fois Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2278

Remercié 121 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): /Honda ST 1100/Honda CBR1000F/Honda CB 350 K4/103 MVL

PostPosté le: 20/06/18 07:27    Sujet du message: Répondre en citant

oui , en faisant très attention démonter les vis de richesse leur toute petite rondelle et tout petit joint ( surtout revisser en comptant le nombre de tour pour remettre comme il faut au remontage ) et souffler.....l'idéal c'est d'y souffler du produit carburation......
exemple


_________________
Mais où vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto