Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
On est bientôt à 1000!

xv535/1994/ pb clignotants 12v21w(petite ampoule)

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 21/03/18 12:09    Sujet du message: xv535/1994/ pb clignotants 12v21w(petite ampoule) Répondre en citant

Ami(e)s Riders,
Salut a tous, Nouveau look à mon Vivi avec de nouveaux clignotants chromé mais malheureusement dysfonctionnement arrive...
Après avoir tous rebranché en faisant attention a la masse, et le reste sur les fils. j'ai rechargé la batterie, fait attention de bien avoir isolé les fils, pas de cligno qui fonctionne a gauche/ni droite au démarrage.
J'entend clic/clic/clic dans le relais, mon phare clignote un peu le stop aussi me semble t'il. j'arrête, j'éteins. Et je recommence, je n'entend plus qu'un seul clic. Le relais a grillé. MINCE. Je retire mon relais et je vois bien qu'il est foutu, le temps d'en acheter un autre, je vérifie mes fusibles, (Sur la RT le fusible du signal est en 15a, et la il était en 30a --"
J'ai changé tous les fusibles. Maintenant j'ai un nouveau relais et je l'ai branché en prenant soin de débrancher tous les fils des clignotants et en démarrant la par la suite. Aucun problème pour le démarrage, mon Klaxon fonctionne, feu position, phare AV/AR /STOP OK, sauf clignotant car débranché.
Maintenant je n'ai pas envie de rebranché les clignotants, j'ai pas envie d'avoir des achats compulsif de relais Laughing au cas ou ça grille encore...
Avez vous une idée de mon soucis ? Y a t'il un test en particulier a faire ?
A TRES VIITE!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4142

Remercié 116 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 21/03/18 20:12    Sujet du message: Répondre en citant

Tu devrais d'abord passer par la case présentation, ce que tu vas faire avant de continuer.
Toutefois je vais quand même répondre à ton problème, ça ressemble à un mauvais branchement de tes clignotants, tu as du inverser les branchements des fils des clignotants, c'est à dire l'arrivée du relais sur la masse du clignotant ce qui a pour conséquence de griller le relais clignotant.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 497

Remercié 13 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 21/03/18 21:05    Sujet du message: Répondre en citant

MAX a écrit:
Tu devrais d'abord passer par la case présentation, ce que tu vas faire avant de continuer.
Toutefois je vais quand même répondre à ton problème, ça ressemble à un mauvais branchement de tes clignotants, tu as du inverser les branchements des fils des clignotants, c'est à dire l'arrivée du relais sur la masse du clignotant ce qui a pour conséquence de griller le relais clignotant.
Max ptvx


une ptite présentation c est plus poli dernière l'ordi il y a des gens qui aide gracieusement, pas des machine v
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 24/03/18 19:07    Sujet du message: Répondre en citant

Salut GUY 46 & MAX

Veuillez m'excuser pour pour ma rapidité, je fais de suite une présentation et je reviens sur ce post :))

Simon.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 497

Remercié 13 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 24/03/18 23:56    Sujet du message: Répondre en citant

j'approuve v
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 26/03/18 11:00    Sujet du message: Répondre en citant

Bonjour a tous,

je reviens sur mon post suite à mon petit soucis,
j'ai refais quelques test en essayant les clignotants d'origine ligne gauche et ligne droite, en prenant soin de débrancher les nouveaux. Et cela fonctionne.
Donc c'est bien mes nouveaux clignotants qui sont mal fait ou bien la puissance de ces derniers sont pas assez puissant. Voici le lien de ceux ci ; https://www.bikers-store.fr/cateye-clignos-cateye-mcs-micro-flash-chrome-20mm-fume,p-9807.html?famille=283&page=1

Connaissez vous ce modèle ?

Simon, salut! [/youtube]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4142

Remercié 116 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 26/03/18 12:04    Sujet du message: Répondre en citant

Il n'y a aucune raison que ces feux clignotants ne fonctionnent pas du moment qu'ils sont équipés eux aussi d'ampoules de 21w .
Je soupçonne un mauvais branchement par inversion des 2 fils (masse et positif) ou un cout circuit interne de ton clignotant.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 26/03/18 17:12    Sujet du message: Répondre en citant

J'ai tous testé au multimètre, c'est bien les clignotants, car quand je démarre mon relais fait un petit clak, j'entend qu'il y a une surchauffe et j'éteins de suite car ça m'en a déjà grillé un...

j'ai essayé un après un avec les clignotants d'origine.
A-Tu un lien ou un site pour des clignotants customs ?

Cool

En te remerciant d'avance!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4142

Remercié 116 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 26/03/18 22:17    Sujet du message: Répondre en citant

Regarde chez <Louis moto.fr> ils ont un catalogue en ligne, moi je ne suis pas assez patient.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 497

Remercié 13 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 26/03/18 23:03    Sujet du message: Répondre en citant

ROAD'N'ROLL
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 497

Remercié 13 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 26/03/18 23:05    Sujet du message: Répondre en citant

regarde la il sons pas mal je leurs avais acheter des sacoche rigide
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 27/03/18 23:08    Sujet du message: Répondre en citant

Bonsoir tous le monde,

Merci pour vos liens, je connais déjà louis moto, site bien sympathique, de réf etc...

Ca me gonfle quand même pour ceux que j'ai acheté ils sont tous mignons !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Symsk8



Inscrit le: 21 Mar 2018
Posts: 7

Remercié 0 fois

Localisation: 13004-Marseille

Ma/Mes moto(s): XV535S

PostPosté le: 02/04/18 18:37    Sujet du message: Répondre en citant

Hello,

Petit retour sur mes clignotants acheté chez Bikers-store,
au final c'est bien la masse qui était sur le fil noir/blanc
au lieu du noir de base. donc ça fonctionne bien :DD

A bientôt !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4142

Remercié 116 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 02/04/18 21:35    Sujet du message: Répondre en citant

Voilà j'approuve
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GUY 46
Fou de bécane
Fou de bécane


Inscrit le: 09 Aoû 2017
Posts: 497

Remercié 13 fois

Localisation: 46 ASSIER

Ma/Mes moto(s): BMW R 1100 RT

PostPosté le: 03/04/18 20:09    Sujet du message: Répondre en citant

j'approuve j'approuve
_________________
http://kawasaki1000gtroutillages.centerblog.net/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto