gghh

Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

Tee shirt du forum
à
10€ ICI

Virago 535 (1996) - Démarre et Cale

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Eowis



Inscrit le: 16 Avr 2017
Posts: 7

Remercié 0 fois

Localisation: 49-Angers

Ma/Mes moto(s): Virago 535

PostPosté le: 16/04/17 07:14    Sujet du message: Virago 535 (1996) - Démarre et Cale Répondre en citant

Bonjour,

Je viens recueillir des conseils d'experts (ou moins experts d'ailleurs) suite à un (plusieurs Rolling Eyes ) petit soucis qui vient (viennent..) m'embêter :)

Pour la petite histoire :
- Moto qui ne roule pas beaucoup, qui est restée sans rouler tout l'hiver dernier
- Elle a roulé début février (rien à signaler)
- Elle n'a pas démarré début mars (Démarreur qui claque et batterie à plat après 2-3 essais de démarrage, mais pas de temps pour m'en occuper, pourtant la batterie est (était ?) neuve)

De retour pour le week-end, j'ai décidé de shunter la batterie (avec une batterie de même type tout de même !) pour essayer de diagnostiquer d'où pouvait venir le problème.

Résultats :
- Premier démarrage au starter impeccable (la moto a calé 10-20s après, jusqu'ici rien d'alarmant)
- Second démarrage de même (malgré le filet d'accélération elle a calé rapidement)
- Après cela, à chaque démarrage (avec et sans starter), elle démarre mais cale directement (je peux pas accélérer, elle s'étouffe) + quelques détonations dans le pot

Mes petites recherches m'ont amené à des soucis en tout genre je sais pas !
- Bougies ?
- Gicleurs "bouchés" ?
- Prise d'air ?
- Soucis d'arriver d'essence ?
- Problème électrique ? Régulateur de tension ?

Bref, je sais pas trop par quoi commencer.

Vous en pensez quoi ?

Merci à vous étonné!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 13887

Remercié 161 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979 et HD 1340 Springer 1995

PostPosté le: 16/04/17 08:15    Sujet du message: Répondre en citant

Salut Eowis

sur une moto qui ne roule pas beaucoup, je commencerais par un nettoyage carbu Cool
_________________
Les fiches méca Freebiker : Allumage, carburation, électricité, moteur, outillage, etc...

Abonnez-vous à la page Facebook :
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
marco
Assistant Modérateur
Assistant Modérateur


Inscrit le: 27 Fév 2004
Posts: 15323

Remercié 204 fois

Localisation: 31 toulouse

Ma/Mes moto(s): bmw R1100 GS/ et 1200 GSA

PostPosté le: 16/04/17 11:12    Sujet du message: Répondre en citant

j'imagine que dès qu'elle demarre ,tu debranches la 2eme batterie ?

une bonne charge déjà pour voir ,et l'essence pas 4 l au fond , au moins de la fraiche v
_________________
Deux ou trois cylindres ,sinon Rien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Eowis



Inscrit le: 16 Avr 2017
Posts: 7

Remercié 0 fois

Localisation: 49-Angers

Ma/Mes moto(s): Virago 535

PostPosté le: 17/04/17 11:36    Sujet du message: Répondre en citant

Merci pour vos réponses !

@marco Effectivement, je débranche la 2ème batterie directement, c'était juste pour le démarrage. J'avais refais le plein en courant février, ça me semblait pas trop vieux.

@freebike Je voulais profiter de Pâques pour faire tourner la bécane, ça a pas été possible à cause du soucis. Mais je prend note, à mon prochain retour (je loge pas où ma moto séjourne Sad ), je prendrais le temps de nettoyer le carbu (et sûrement renouveler l'essence aussi !) et j'espère que tout rentrera dans l'ordre ! Rolling Eyes

Je mettrais à jour le poste pour confirmer ! (Pas avant 1 mois je pense c'est nul! )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 13887

Remercié 161 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979 et HD 1340 Springer 1995

PostPosté le: 18/04/17 06:33    Sujet du message: Répondre en citant

OK, on est patient ici sur freebiker, no problémo Cool
_________________
Les fiches méca Freebiker : Allumage, carburation, électricité, moteur, outillage, etc...

Abonnez-vous à la page Facebook :
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
sylvie535
Assistante modératrice
Assistante modératrice


Inscrit le: 03 Juil 2011
Posts: 2700

Remercié 23 fois

Localisation: béarn 64

Ma/Mes moto(s): virago 535 yamaha

PostPosté le: 22/04/17 18:05    Sujet du message: Répondre en citant

même cas pour moi .. c'était les bougies.. sales !!!
_________________
you can go fast .... I can go anywhere....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Eowis



Inscrit le: 16 Avr 2017
Posts: 7

Remercié 0 fois

Localisation: 49-Angers

Ma/Mes moto(s): Virago 535

PostPosté le: 23/04/17 13:39    Sujet du message: Répondre en citant

Vu que j'avais pas d'historique trop complet de la moto, je savais pas de quand dataient les bougies à son achat, alors j'en avais acheté par précaution.. Mais le temps passe et elles attendent toujours d'être remplacées.. Alors ça pourrait très bien venir de là aussi !

Et vu le prix des bougies et le temps pour les changer, j'ose dire que j'ai été un peu fainéant sur ce coup là ! :sifflote:

Bon, j'ajoute *remplacer les bougies* à mon nettoyage de carbu Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sylvie535
Assistante modératrice
Assistante modératrice


Inscrit le: 03 Juil 2011
Posts: 2700

Remercié 23 fois

Localisation: béarn 64

Ma/Mes moto(s): virago 535 yamaha

PostPosté le: 26/04/17 21:34    Sujet du message: Répondre en citant

Laughing Laughing j'approuve
_________________
you can go fast .... I can go anywhere....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Eowis



Inscrit le: 16 Avr 2017
Posts: 7

Remercié 0 fois

Localisation: 49-Angers

Ma/Mes moto(s): Virago 535

PostPosté le: 20/05/17 15:16    Sujet du message: Répondre en citant

Bon bon bon..

Petit nettoyage, changement des bougies, changement de la batterie, ... Ca démarre, ça cale pas ! (Ca fait plaisir v )

Alors merci à vous !

Cependant, un petit truc me chagrine ! Quelques bruits parasites ("Pschit Pschit") au niveau d'une des bougies (j'ai vérifié qu'elle était bien en place plusieurs fois !), comme si il y avait une petite fuite d'air quelque part !

Je ne vois pas d'où ca peut venir, c'est sur la partie haute, cylindre avant, proche de la bougie ! (Une durite qui a séché avec le temps ?)

J'ai été faire un petit tour quand même, la moto tourne bien (plus de couple à bas régime et meilleures reprises) mais toujours ces petits bafouillements qu'on entend clairement au ralenti, elle a calé une ou deux fois à l'arrêt (comme si elle s'étouffait, starter enlevé rapidement après la chauffe pourtant).

Une fois rentré, j'ai noté que les cylindres étaient bien chauds (j'ai l'impression plus que d'habitude, même c'est sûrement dû aux bougies neuves), je suis pourtant pas monté haut en régime.

Des idées ? je sais pas !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 13887

Remercié 161 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979 et HD 1340 Springer 1995

PostPosté le: 21/05/17 05:37    Sujet du message: Répondre en citant

tu nous dit rien sur le carbu?
_________________
Les fiches méca Freebiker : Allumage, carburation, électricité, moteur, outillage, etc...

Abonnez-vous à la page Facebook :
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
Eowis



Inscrit le: 16 Avr 2017
Posts: 7

Remercié 0 fois

Localisation: 49-Angers

Ma/Mes moto(s): Virago 535

PostPosté le: 22/05/17 18:58    Sujet du message: Répondre en citant

Eh bien.. Pas grand chose à dire !

J'ai cherché un peu, je me suis rendu compte qu'il fallait déposer le reservoir pour pouvoir accéder à la rampe de carbus et qu'un nettoyage ultrasons était recommandé (avec éventuellement un réglage derrière). Ca m'a fait peur, j'ai été un peu découragé et j'ai préféré ne pas y toucher pour l'instant (j'avais qu'une petite après-midi devant moi) Rolling Eyes

Une connaissance m'a dit que j'aurais au moins pu démonter les caches extérieurs des carbus et nettoyer ce que je pouvais dans ce coin là. J'essayerais ça la prochaine fois (d'ici 2 ou 3 semaines).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'hiver
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto