Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

yam virago 93-probleme sur circuit de charge

 
Répondre au sujet    Index du Forum -> [ Motos Françaises ]
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mmo 1972



Inscrit le: 02 Juin 2021
Posts: 3

Remercié 0 fois

Localisation: 08-bogny sur meuse

Ma/Mes moto(s): yamaha virago

PostPosté le: 02/06/21 16:31    Sujet du message: yam virago 93-probleme sur circuit de charge Répondre en citant

bjour tous

avec un prob sur le circuit de charge de ma virago année 93 ,j ai changer alternateur, régulateur et redresseur

je passe le testeur

aucune bobine a la masse

voltage sortie des bobine, moteur au ralenti,14.9V
les trois pareil

voltage sortie régulateur 14.9V

je reconnecte le tout, et la apparaît le prob

j ai 12.5 volt sur les borne de la batterie, moteur couper

jn ai plus que 12V moteur allumer..

je check mon câblage, pas de masse ,les fils sont ok

je réfléchi a changer les dernier organes électrique mais j aimerai comprendre(un peu)

ya t il un calculateur sur ce model de moto? et peut il entraver la bonne recharge de la batterie?

existe t-il un organe électrique auquel je n aurai pas pensé?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4309

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 04/06/21 22:16    Sujet du message: Répondre en citant

Il n'y a pas de calculateur sur ta moto, tu as certainement un problème de contacts dans tes faisceaux, ou ta batterie est défaillante.
Test a effectuer pour vérifier si tu n'as pas de fuite de courant, moteur à l'arrêt contact coupé, tu débranches la batterie et tu intercales ton multimètre en positon 10 Ampères une fiche sur la borne de la batterie et l'autre sur le câble débranché. Le multimètre ne doit pas signaler de passage de courant.
Pour ce qui est de la batterie les tensions relevées moteur tournant sont normales et celles moteur arrêté sont fonction de l'état de charge de la batterie donc normal qu'elles soient plus basses.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mmo 1972



Inscrit le: 02 Juin 2021
Posts: 3

Remercié 0 fois

Localisation: 08-bogny sur meuse

Ma/Mes moto(s): yamaha virago

PostPosté le: 09/06/21 17:35    Sujet du message: Répondre en citant

merci dton attention Max mais jme demande si ta bien compris que ma tension est plus faible moteur en marche
En effet moteur coupé g bien la tension restant dans la batterie, mais cette tension chute moteur en marche.
Si tu avais bien compris, merci de ne pas tenir compte de ce mess
Dans tout les cas merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4309

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 09/06/21 22:29    Sujet du message: Répondre en citant

Lorsque tu donnes le voltage régulateur de 14,9 volts, c'est moteur tournant et sortie régulateur débranchée, ce test n'a aucune valeur, les tests se font moteur tournant tout branché.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mmo 1972



Inscrit le: 02 Juin 2021
Posts: 3

Remercié 0 fois

Localisation: 08-bogny sur meuse

Ma/Mes moto(s): yamaha virago

PostPosté le: 12/06/21 19:09    Sujet du message: Répondre en citant

bjour Max, dans ce cas c est 12v moteur sur ralenti
et 12.5 moteur coupé
merci de ton attention
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
domi
Motard passionné
Motard passionné


Inscrit le: 25 Oct 2006
Posts: 150

Remercié 4 fois

Localisation: 24150 lalinde

Ma/Mes moto(s): yamaha xv 1000& Yamaha xjs 900 div

PostPosté le: 13/06/21 08:43    Sujet du message: Répondre en citant

salut,
moteur tournant (env 3500tr/min) tension Vac 30volts mini entre les 3 fils sortant de ton alternateur, sortie régulateur Vdc 13v mini.
Si tu trouve ces valeurs tu as certainement un problème de connectique, souvent la fiche de raccordement sortie alternateur/faisceau moto (chauffe beaucoup). J'ai eu les fils brulés juste après les cosses dans le connecteur.



a+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> [ Motos Françaises ] Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto