Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

Tee shirt du forum
à
10€ ICI

demarrage impossible sur 600 cbr de 90
Aller à la page 1, 2, 3 ... 10, 11, 12  Suivante
 
Répondre au sujet    Index du Forum -> HONDA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 00:58    Sujet du message: demarrage impossible sur 600 cbr de 90 Répondre en citant

bonjour a tous voila j'ai un probleme, je viens de changer la segmentation sur une 600 cbr de 90, mais une fois mes operations finies, la moto refuse de demarrer. distribution bien cale, compression, allumage, carburation tout est ok mais elle ne veux rien savoir. est ce que le vilbrequin a un positionnement exact pour l'ordre d'allumage? y a t il une securit sur l'allumage? meme au star pilote elle ne veux rien savoir, sachant qu'elle tournait avant que je la demonte. quelqu'un peut m'aider? merci a vous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
marco
Assistant Modérateur
Assistant Modérateur


Inscrit le: 27 Fév 2004
Posts: 15403

Remercié 218 fois

Localisation: 31 toulouse

Ma/Mes moto(s): bmw R1100 GS/ et 1200 GSA

PostPosté le: 08/12/07 10:04    Sujet du message: Répondre en citant

l'avance de l'allumage p'tet ??
_________________
Deux ou trois cylindres ,sinon Rien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 10:12    Sujet du message: Répondre en citant

l'avance a l'allumage? c'est un allumage electronique il ne doit pas y avoir d'avance a l'allumage??? j'ai mes deux capteurs que je n'ai pas touch lors du demontage donc question avance, je ne pense pas qu'il faut que je cherche par la. enfin si je me trompe, peut tu me dire comment regle tu cette avance? merci a toi de m'avoir repondu j'approuve
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
marco
Assistant Modérateur
Assistant Modérateur


Inscrit le: 27 Fév 2004
Posts: 15403

Remercié 218 fois

Localisation: 31 toulouse

Ma/Mes moto(s): bmw R1100 GS/ et 1200 GSA

PostPosté le: 08/12/07 10:44    Sujet du message: Répondre en citant

Citation:
c'est un allumage electronique il ne doit pas y avoir d'avance a l'allumage???

ce n'est pas toujours vrai
apres ,je ne sais sur une japonaise comment c'est foutu
y'a des accrocs aux Honda ici , il te repondront mieux que moi Ta fum ou koi!
_________________
Deux ou trois cylindres ,sinon Rien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
marco
Assistant Modérateur
Assistant Modérateur


Inscrit le: 27 Fév 2004
Posts: 15403

Remercié 218 fois

Localisation: 31 toulouse

Ma/Mes moto(s): bmw R1100 GS/ et 1200 GSA

PostPosté le: 08/12/07 10:54    Sujet du message: Répondre en citant

t"as regarder un peu les fiches mca pour t'aider ?? en haut a droite de la page du forum v
_________________
Deux ou trois cylindres ,sinon Rien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 11007

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 08/12/07 11:25    Sujet du message: Répondre en citant

faut regarder si l'essence arrive dans les chambres , si les bougies sont mouilles et si elles font des tincelles. a permettra de situer ou est le problme.
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 11:25    Sujet du message: Répondre en citant

j'ai la revue technique de la 600 cbr, ou ils m'indiquent qu'il n'y a pas de reglage d'avance a l'allumage, pourtant hier, j'ai eu un retour de flamme dans un carbu, c'est bien que je dois avoir un probleme d'allumage, qu'il soit mal cal, peut etre que le cdi est defectueux, j'ai ete faire un tour sur les fiches meca mais ca ne m'apprend rien de plus, en fait ce que je pense, c'est que mon allumage se fait a l'admission au lieu de se faire au temps explosion, comme si j'avais un tour d'avance au vilo. je ne sais pas ce que vous en pensez mais moi je commence a saturer merci de votre aide
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 11007

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 08/12/07 11:27    Sujet du message: Répondre en citant

mars2285 a écrit:
j'ai la revue technique de la 600 cbr, ou ils m'indiquent qu'il n'y a pas de reglage d'avance a l'allumage, pourtant hier, j'ai eu un retour de flamme dans un carbu, c'est bien que je dois avoir un probleme d'allumage, qu'il soit mal cal, peut etre que le cdi est defectueux, j'ai ete faire un tour sur les fiches meca mais ca ne m'apprend rien de plus, en fait ce que je pense, c'est que mon allumage se fait a l'admission au lieu de se faire au temps explosion, comme si j'avais un tour d'avance au vilo. je ne sais pas ce que vous en pensez mais moi je commence a saturer merci de votre aide

Les fil HT sont bien positionns? a ressemble a une erreur de branchement des bougies.
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 12:41    Sujet du message: Répondre en citant

je ne me suis pas tromp aux branchements, j'avais pris la precaution de noter sur chaque fils HT le numero de cylindre, de plus, la longueur de chaque cable fait que l'on ne peut pas se tromper, donc au niveau branchement de l'allumage, c'est OK. quand a l'essence, je n'ai pas regard, mais j'ai essay de demarrer au star pilote, sans succs, puis j'ai vers un peu d'essence dans chaque carbu, boisseaux ouverts pour faire descendre l'essence dans les cylindres, sans succs non plus, alors que dans ces deux cas, elle aurait du au moins essayer de demarrer, mais pas un pet, rien! qu'en pensez vous?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 11007

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 08/12/07 13:41    Sujet du message: Répondre en citant

donc, c'est un bleme d'allumage
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 14:08    Sujet du message: Répondre en citant

je viens de reverser un peu d'essence dans chaque cylindre, essay de demarrer sans succes, dmont les bougies, j'ai bien de l'essence au bout, je les ai mises a la masse, j'ai une belle etincelle bien bleue a chaque bougies. donc voila, avec de l'allumage et de l'essence, elle ne demarre pas, je continue a penser que l'allumage n'est pas la au bon moment car j'ai encore eu un petit retour a l'admission. comment est ce que je peux savoir que l'allumge est bien a 1mm apres la descente du piston quand il a fini sa compression?
je pense que l'allumage se fait au debut du cycle d'admission, c'est a dire au 1 er temps au lieu de se faire au 3 eme temps, juste apres la compression, je ne sais pas si je me fais bien comprendre, en fait, c'est comme si le vilo avait un tour d'avance ou un tour de retard, et que les soupapes ne sont pas a leur place au moment de l'allumage. ce qui m'etonne, c'est que je n'ai rien pour regler l'allumage, il peut se faire au 1er comme au 3 eme temps. A l'aide... je sais pas !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thiecand
Assistant
<b>Assistant</b>


Inscrit le: 29 Déc 2006
Posts: 2167

Remercié 113 fois

Localisation: 44 sud Naoned

Ma/Mes moto(s): Kawasaki 500 GPZ,Honda CBR1000F/Honda CB 350 K4/103 MVL

PostPosté le: 08/12/07 21:17    Sujet du message: Répondre en citant

Ouh la la !!! Il y a obligatoirement une avance l'allumage , gre par le CDI ou TCI ....

Pour moi , il faut que tu recontrles ton calage de distribution , il ne peut y avoir qu'un calage ... attention un dcalage d'une dent voir d'une 1/2 fera que ton moteur ne partira pas !!!!

Reprends tes repres du DEBUT ( vilo et arbres cames )

Au fait , elle fonctionnait bien avant ton intervention ?
_________________
Mais o? vont-ils tous, après ....?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
paf la bm
Assistant Modérateur
Assistant Modérateur


Inscrit le: 26 Sep 2004
Posts: 9101

Remercié 95 fois

Localisation: Juste cot des Vosges

Ma/Mes moto(s): 500XLR+ BM1150GSKI +1200GSA+R100S+YAMAHA 1200FJ productside

PostPosté le: 08/12/07 21:37    Sujet du message: Répondre en citant

Pour ce qui est de l'tincelle aux bougies, je ne suis pas sr que l'on puisse contrler a comme a.
Je me souviens d'une panne de CDI sur mon 500XLR qui avait 3 mois et l'tincelle la bougie parraissait nickel.
Pour ce qui est d'un ventuelle dcalage de l'tincelle par rapport au temps moteur, j'ai des doutes.

Comme dj dit:
1) Es ce que tu l'as vu tourner
2) Si non, es ce que la distribution est bien call?
3) Voir ensuite comment tester le CDI!!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 08/12/07 22:56    Sujet du message: Répondre en citant

alors, pour repondre a vos questions, oui, elle tournait avant, le proprietaire me l'a emmen en roulant avec, donc de ce cot la, pas de soucis, elle demarrais. ensuite question calage, bien que je sois sur que mon calage soit parfait, je m'en vais de ce pas tout demonter et recaler cette fameuse distri. je vous tiens au courant juste apres v
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mars2285
Super motard
Super motard


Inscrit le: 08 Déc 2007
Posts: 94

Remercié 0 fois



Ma/Mes moto(s): 600 bandit

PostPosté le: 09/12/07 00:14    Sujet du message: Répondre en citant

donc voila je viens de re-regler la distri, mais ca ne change rien, tous mes trais de reperes, ceux des arbres a came et celui du vilo, sont tous bien placs, c'est a dire que celui du vilo est en face des traits du carter, et les 4 traits des deux arbres a cames sont horizontaux, droits par rapport au plant de joint de la culasse, comme decrit dans la revue technique. je ne sais plus trop quoi penser. pourkouwah que dois je faire maintenant? merci a vous tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> HONDA Votre profil est réglé sur l'heure d'hiver
Aller à la page 1, 2, 3 ... 10, 11, 12  Suivante
Page 1 sur 12

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto