Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

probleme de refroidissement sur zx 9 r ninja
Aller à la page Précédente  1, 2, 3, 4
 
Répondre au sujet    Index du Forum -> KAWASAKI
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ZX12R
Motard
Motard


Inscrit le: 04 Mai 2007
Posts: 48

Remercié 0 fois

Localisation: 24, Prigueux

Ma/Mes moto(s): Ducati 916, Ducati 900SS, Husqvarna 125 SMS

PostPosté le: 04/05/07 22:52    Sujet du message: Répondre en citant

Salut a tous, Je me prsente je suis Julien allias calimro je suis fianc et bientt papa (dans un moi Cool ) j'ai 26ans et je roule en ZX12R, Ducati 900SS et Husqvarna 125 SMS...
Je suis mcanicien Ducati et j'ai tait mcanicien chez Yamaha.
Il m'est arriver un probleme similaire sur mon Husqvarna! et enfaite vu que je n'est pas de vase d'expension sa perdait par la mise a l'air... et enfaite c'tait join de culasse...

Le liquide de refroidissement qui boue c'est les signe avant-coureur d'un join de culasse...

Je t'explique:
Avec le temps de merde qu'ont a en ce moment enfaite (on est passer de 10C a 26C en peut de temps) toute les motos en soufre...
Avec les grosses chaleur prsente qu'ont a le moteur d'une moto est trs sensible a sa... Tu remarquera un rgime difrent a chaque temprature difrent avec des gros cart (comme en ce moment). Sa la pression atmosphrique sa se voit normment avec un 2temps mais contrairement a ce qu'ont croit un 4temps ragit a sa...
Il suffit que tu ne la laisse pas chauffer ou sufisament pas et que tu tire dedans pour que sa donne sa...

Moi je te dit je pense que c'est un join de culasse...

Regarde si elle bouffe pas de l'eau...
_________________
Freiner c'est voir Dieu dans le blanc des yeux
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 06/05/07 15:40    Sujet du message: Répondre en citant

merci pour ta reponse
mais se n'est pas le joints culasse car on a verifier s'il y avait de la mayonnais dans l'huile moteur et des orolles dans l'eau et tout est nant.
ensuite elle ne bouffe pas d'eau.Mais je vous tiendrais au courant car je vais changer la pompe a eau et on vera bien ensuite; v
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 14/05/07 23:55    Sujet du message: Répondre en citant

re salut je doit vous en merder avec toute ses question.
ben j'ai peut etre trouver la panne de refroidissement.
car quant on ma donner le calostat neuf il avait un fil avec une visse
et au bout du fil il y a une pince .
le fil et la pince je le met ou ?
car sur l'autre l'ancien calostat ,il n'y avait pas. surment perdu!!!
J'attend votre reponse avec apacient.....; Koi? tonn!
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 24/05/07 22:15    Sujet du message: Répondre en citant

muahaha
salut j'ai enfin trouver la panne. La panne venez de la pompe a eau,
car quand je l'ai changer , il fallait purger l'air dans la pompe grace a une vis de purge incorporer dessus.
donc voila j'ai resolu le probleme grace a vos conseilles. Merci et roul bien j'approuve lenovice vivelefauxrhum
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> KAWASAKI Votre profil est réglé sur l'heure d'été
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto