Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

probleme de refroidissement sur zx 9 r ninja
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Répondre au sujet    Index du Forum -> KAWASAKI
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 25/03/07 14:03    Sujet du message: Répondre en citant

commen ca des aureole???
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 25/03/07 14:09    Sujet du message: Répondre en citant

seb31 a écrit:
Ok ca dclenche pour la sonde mais comme dit prcdement elle peut dclencher trop tard.
Si quand ils ont ouvert le bocal y avait des auroles alors oui tu as une chance que le moteur ai pris un shoot
ok merci mais je croi kil ni avai pas de aureole mais l'eau fesai des bulles
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 26/03/07 07:40    Sujet du message: Répondre en citant

Salut kawaseb29 salut!
J'ai un peu de mal comprendre avec le language texto C'est pas possible! , mais heureusement yen a qui suivent j'approuve
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 09/04/07 19:53    Sujet du message: probleme de niveau sur une zx9 r ninja Répondre en citant

tonn! salut
voila mon souci quand je remplis le bocal d'eau, le radiateur n'est pas remplis .
Est ce que c'est normal merci pour votre reponse Rolling Eyes

_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 10/04/07 20:38    Sujet du message: Répondre en citant

c''est un vase d'expansion, pas un bidon de remplissage. faut bien purger le circuit et remplir le radiateur.
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 11/04/07 19:46    Sujet du message: Répondre en citant

Rolling Eyes merci pour ta reponse speed et aux autres
hiiii lenovice
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 25/04/07 19:49    Sujet du message: Répondre en citant

salut les gars encore moi Rolling Eyes
ben voila il y a t'il une vis de purge pour le circuit de liquide de refroidissement car il doit y avoir de l'air car le ventillo s'enclanche un coup sur deux .pourtant la sonde est neuve et le calostat aussi et j'ai bien remplis l'eau dans le radiateur et ausi au niveau du calostat. Quant je roule elle ne chauffe pas il y a que au ralenti.
Biensur c'est toujours pour la zx9r ninja.
donc voila mon souci et merci pour votre aide tonn! Koi?
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 26/04/07 08:49    Sujet du message: Répondre en citant

ben c'est peut tre normal Koi?
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
speed
Assistant Modérateur
Assistant Modérateur


Inscrit le: 23 Nov 2005
Posts: 10957

Remercié 58 fois

Localisation: picardie 60

Ma/Mes moto(s): v-strom , martin kawa

PostPosté le: 26/04/07 09:06    Sujet du message: Répondre en citant

a me semble normal tout a j'approuve
_________________
http://home-free-biker.xooit.fr
http://minu.me/4o5u
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 26/04/07 18:42    Sujet du message: Répondre en citant

re ben je ne croi pas que c'est normal car la moto chauffe dur a l'arret car le ventillo tourne pas tout le temps , je suis meme obliger d'arreter la moto. Crying or Very sad
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14463

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 27/04/07 08:39    Sujet du message: Répondre en citant

J'ai remarqu a aussi avec un Voxan Roadster, a l'arret le ventilo se met a tourner tout le temps (j'avais les jambes crames dans un embouteillage) et ds que a roule il s'teint, c'est normal...
vive le aircooled Cool
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 27/04/07 16:36    Sujet du message: Répondre en citant

merci pour ta response mes le ventillo marche pas du tout a l 'arret que sur roule qui marche. Koi?
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 29/04/07 22:45    Sujet du message: Répondre en citant

salut
Koi? j'ai fait 250 km aujourd'hui et j'ai remis 3 litre et demie d'eau.
est ce que c'est normal ? et puis quant j'arrete le moteur j'entend de l'eau bouillir du vase d'expansion. bizar car le fesait pas avant... tonn!

_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
marco
Champion du monde
Champion du monde


Inscrit le: 27 Fév 2004
Posts: 15340

Remercié 219 fois

Localisation: 31 toulouse

Ma/Mes moto(s): bmw R1100 GS/ et 1200 GSA

PostPosté le: 29/04/07 23:44    Sujet du message: Répondre en citant

ton calorstat est-il mont dans le bon sens ??? fou
t'as pas la revue technique
et nous mettre un scan du circuit , car personne ne sait comment c'est fait sur ta moto Wink
_________________
Deux ou trois cylindres ,sinon Rien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
kawaseb29
Motard
Motard


Inscrit le: 24 Mar 2007
Posts: 29

Remercié 0 fois

Localisation: chez moi au chaud dans le 29


PostPosté le: 30/04/07 00:09    Sujet du message: Répondre en citant

je m'en rapel plus sur koi que je l'est trouver mon circuit d'eau et je n'arrive pas envoyer le document chez vous .:FURIEUX:.
_________________
WROUM WROUM GAZZZZZ.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> KAWASAKI Votre profil est réglé sur l'heure d'été
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 2 sur 4

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto