Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

Problème démarrage virago 535

 
Répondre au sujet    Index du Forum -> YAMAHA
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 14/03/21 23:04    Sujet du message: Problème démarrage virago 535 Répondre en citant

Bonjour

En vue des beau temps j'ai fait l'achat d'une virago 535 de 1993 sauf que j'ai un probleme de démarrage et je n'arrive pas a le localisé je vais vous expliquer.

lorsque j'essaye de démarrer avec un peu d'insistance la moto démarre pendant environ 4 secondes et calle directement même en mettant des gazs

j'éssaye donc de localisé la panne j'aimerai quelques avis plus averti que moi, premiere chose j'ai brancher une autre batterie avec les pinces pour essayer de la démarrer mais pas de résultat positif, ensuite j'ai changer les bougies toujours pas ca, alors je me demande si sa pourrai venir de la pompe a essence (peut etre désamorcer je sais pas ! ) ensuite j'ai des doutes sur le faisceau de ma becane deja j'ai des clignotant qui reste fix bref un probleme a la fois deja.. est ce qu'un probleme de faisceau pourrai causer ces sympthomes ?
ou alors l'ancien propriétaire qui a monter le mono carbu a mal fait quelque chose je sais pas si sa peut etre la cause

je vous remercie de m'avoir lu et si vous avez des idées sur ma panne je suis preneur merci v
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4309

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 15/03/21 18:40    Sujet du message: Répondre en citant

Tu as certainement un problème d'alimentation en essence des carburateurs, est ce que tu entends la pompe à essence se mettre en fonctionnement lorsque tu mets le contact, si oui il faut voir si les carburateurs sont bien alimentés, c'est compliqué sur les Viragos, tu devrais te procurer la RMT numéro 83, il en reste 1 exemplaire sur le site tout en haut à gauche de la page d’accueil de FreeBiker.net.
Si tu ne peux pas te la procurer tu me le dis et je te scannerai les pages.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 15/03/21 23:26    Sujet du message: Répondre en citant

MAX a écrit:
Tu as certainement un problème d'alimentation en essence des carburateurs, est ce que tu entends la pompe à essence se mettre en fonctionnement lorsque tu mets le contact, si oui il faut voir si les carburateurs sont bien alimentés, c'est compliqué sur les Viragos, tu devrais te procurer la RMT numéro 83, il en reste 1 exemplaire sur le site tout en haut à gauche de la page d’accueil de FreeBiker.net.
Si tu ne peux pas te la procurer tu me le dis et je te scannerai les pages.
Max ptvx


alors dessus il y'a un mono carbu qui est installer mais aucune idée de ce que c'est et ensuite l'ancien proprio a monter une pompe a essence dans l'ancienne boite a air mais pour moi c'est pas le meilleure endroit pour l'aspiration d'essence sinon quand je met le contact oui on l'entend elle se met en route, j'ai commandé des durite car les miennes sont craqué et la pompe aspire peut etre un peu d'air. si vous voulez je peux enviyer quelque photos demain je vais jeter un oeil pour la revue technique. En tout cas merci de votre réponse ! j'approuve
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4309

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 16/03/21 10:03    Sujet du message: Répondre en citant

Déjà tu peux voir si la pompe à essence débite bien, tu débranches l'arrivée d'essence au carburateur et tu mets le tuyau dans un bocal en verre tu pourras voir si la pompe fonctionne bien.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 20/03/21 18:53    Sujet du message: Répondre en citant

MAX a écrit:
Déjà tu peux voir si la pompe à essence débite bien, tu débranches l'arrivée d'essence au carburateur et tu mets le tuyau dans un bocal en verre tu pourras voir si la pompe fonctionne bien.
Max ptvx


salut vvv bon ajourd'hui j'ai changer mes durite qui étais craqué et j'ai bien verifier que la pome débite et elle marche parfaitement je pense la prochaine etape est de vérifier l'allumage je sais pas ce que vous en pensez, je suis un peu désespérer :-?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4309

Remercié 131 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 21/03/21 18:01    Sujet du message: Répondre en citant

Est ce que tu as vérifié les bougies après avoir essayé de démarrer, si elles sont mouillées d'essence c'est un problème d'allumage, si elles sont sèches c'est un problème de carburation, voir le carburateur (pointeau, niveau de cuve, gicleurs)
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 21/03/21 19:51    Sujet du message: Répondre en citant

MAX a écrit:
Est ce que tu as vérifié les bougies après avoir essayé de démarrer, si elles sont mouillées d'essence c'est un problème d'allumage, si elles sont sèches c'est un problème de carburation, voir le carburateur (pointeau, niveau de cuve, gicleurs)
Max ptvx


J'ai pas vérifier mes bougies après la tentative de démarrage je regarderai par contre aujourd'hui j'ai nettoyé mon carbu pas de gicleur bouché ou sale mais la grande aiguille qui arrive dans le gicleur n'est pas au centre je me demande si c'est bien normal voici la photo
http://www.noelshack.com/2021-11-7-1616348996-carbu.jpg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 22/03/21 19:23    Sujet du message: Répondre en citant

Bon je viens de vérifier mes bougies après quelques tentatives de démarrage et elle reste sèche je ne comprend pas vraiment d'ou cela peux venir car j'ai vérifier ma pompe elle débite bien son essence est ce que ce serai le carbu défectueux ? dites moi ce que vous en pensez ! merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LukaO



Inscrit le: 14 Mar 2021
Posts: 8

Remercié 0 fois

Localisation: 02140

Ma/Mes moto(s): Yamaha 535 virago

PostPosté le: 23/03/21 22:52    Sujet du message: Répondre en citant

Bonsoir

bon j'ai redémonter mon carbu et j'ai nettoyé mon deuxième gicleur de ralenti que je n'avais pas fait je n'avais pas osé démonter et il s'avère que maintenant sa démarre au quart de tour je vous remercie de votre aide au plaisir !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freebike
Admin
Admin


Inscrit le: 18 Fév 2004
Posts: 14474

Remercié 181 fois

Localisation: 63 - Issoire

Ma/Mes moto(s): BMW R100 1979, BMW R80RT de 1988 et HD 1340 Springer 1995

PostPosté le: 26/03/21 11:40    Sujet du message: Répondre en citant

Bonne nouvelle ! et bonne route ;)
_________________
Les fiches Freebiker : Allumage, carburation, moteur, outillage, etc...

Abonnez-vous au groupe Facebook :
Trouver une pièce d'occasion pour ma moto : Clic ici
Trouver la revue technique de ma moto : Clic ici
Tous les tutos de mécanique moto sont ici : Clic ici
Calendrier des concentration de moto : Clic ici
Tous les motos-club sont ici : Clic ici
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> YAMAHA Votre profil est réglé sur l'heure d'été
Page 1 sur 1

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto