Revues Moto Technique Les partenaires de FreeBiKer.net Assurances moto moins chères Livre mécanique entretien moto Concentrations moto en France Tshirt Patchs Stikers Clubs motos en FranceFiche mécanique moto petites annonces moto pièces d'occas casses moto
 S'enregistrerS'enregistrer   S'enregistrerSe connecter
  Membres du forum Trombinoscope Carte des membres Blog Motard Freebiker Les bases de données FBK Calendrier des concentres Rechercher sur le forum Se connecter pour vérifier ses messages privés Connexion

 


DOCUMENTATION
Fiches Mécanique Moto
Petites Annonces Moto
Revue Moto Technique
Calendrier Concentres
Liste Casses Moto
Livres sur la Moto
Liste Moto-Clubs

LIKEZ ce forum!
Déjà + de 1000 likes!

Husqvarna SMS 125 : problmes clignotants
Aller à la page 1, 2  Suivante
 
Répondre au sujet    Index du Forum -> [ Motos Italiennes ]
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 02/07/12 09:51    Sujet du message: Husqvarna SMS 125 : problmes clignotants Répondre en citant

Bonjour tous,

Je suis de retour sur le forum car il y a des personnes qui ont su correctement me guider la dernire fois.

J'ai un problme de clignotants. Je m'explique :

Quand j'actionne le bouton sur le commando pour utiliser le clignotant gauche ou droite, le clignotant se met clignoter au bout d'une seconde. Mais une fois un clignotant engage, je peux passer l'autre clignotant sans temps d'attente.

J'espre m'avoir fait comprendre.

J'ai aussi le problme qu'ils clignotent vite.

Voici ma configuration : 2 clignotant 12v 21w l'avant et 2 clignotant 12v 10w l'arrire.

Si quelqu'un pourrait m'claircir sur ces problme gnant la conduite.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
RusoR
Assistant Modérateur
Assistant Modérateur


Inscrit le: 20 Nov 2008
Posts: 9394

Remercié 171 fois

Localisation: Citoyen du Monde


PostPosté le: 02/07/12 11:06    Sujet du message: Répondre en citant

tu pourrais essayer d'quilibrer les puissances des ampoules 4 * 21W pour voir si le problme persiste
_________________
sur la route
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 02/07/12 11:25    Sujet du message: Répondre en citant

Je vais essayer de faire a au plus vite.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4233

Remercié 124 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 02/07/12 17:56    Sujet du message: Répondre en citant

+1! mettre 4 ampoules 21w et a devrait rentrer dans l'ordre.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 02/07/12 22:22    Sujet du message: Répondre en citant

J'ai achet les 4 mmes clignotants pour l'occasion, j'ai mont ceux l'avant. Manque plus que ceux l'arrire monter pour voir ce que a donne. j'approuve

Merci d'tre aussi rapide ! derien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 03/07/12 23:52    Sujet du message: Répondre en citant

J'ai chang les 4 clignotants (du 12V21W).

Et j'ai toujours le mme problme du temps de "raction" bouton commodo => clignotant. Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4233

Remercié 124 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 04/07/12 07:45    Sujet du message: Répondre en citant

Pour ce qui est de la frquence du clignotement c'est toujours pareil?
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 04/07/12 08:10    Sujet du message: Répondre en citant

La frquence est toujours lev mais a doit tre du aux 21W au lieu de 10W d'origine. Ceci dit, c'est juste un peu plus rapide comme clignotement mais pas gnant.

Par contre, est-ce que ma centrale serait fatigue et que c'est elle qui cre le temps de raction ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
RusoR
Assistant Modérateur
Assistant Modérateur


Inscrit le: 20 Nov 2008
Posts: 9394

Remercié 171 fois

Localisation: Citoyen du Monde


PostPosté le: 04/07/12 08:51    Sujet du message: Répondre en citant

C'est fort possible, dans tout les cas je ne vois pas d'autre causes.
_________________
sur la route
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAX
Assistant Modérateur
Assistant Modérateur


Inscrit le: 12 Mai 2005
Posts: 4233

Remercié 124 fois

Localisation: 31 Lguevin

Ma/Mes moto(s): Suzuki GS 500 E 1993

PostPosté le: 04/07/12 12:16    Sujet du message: Répondre en citant

C'est le contraire, avec 4 lampes de 21w la frquence devrait tre plus lente, si a n'a pas vari voir si toutes les connexions sont bonnes, surtout les masses, et si ce n'est pas a, change la centrale.
Max ptvx
_________________
Salut motard ? toutes et ? tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 05/07/12 00:18    Sujet du message: Répondre en citant

Cette aprs midi j'ai essayer avec une centrale de NX125, rsultat :

Toujours le temps de raction et le cligno est rest allum en continu.

Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Philippedwz
Vieux routard
Vieux routard


Inscrit le: 19 Mar 2009
Posts: 690

Remercié 23 fois

Localisation: 88 - Epinal

Ma/Mes moto(s): Ex BMW R60/7, Ex Yamaha Virago XV 240, Ex Daelim Daystar 125, Yamaha Virago XV 535

PostPosté le: 05/07/12 11:15    Sujet du message: Répondre en citant

si d'origine c'est du 10 w, ne t'embte pas, mets du 10 w devant et derrire, a t'vitera les disfonctionnements derien
_________________
http://yamahavtwin.forumactif.org/
http://philippedwz.over-blog.com/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 05/07/12 11:22    Sujet du message: Répondre en citant

Mme avec des ampoules de 10W j'ai toujours le mme problme de raction.

Je suis totalement perdu.

Max quand tu parles de masse, que veux tu dire exactement ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
RusoR
Assistant Modérateur
Assistant Modérateur


Inscrit le: 20 Nov 2008
Posts: 9394

Remercié 171 fois

Localisation: Citoyen du Monde


PostPosté le: 05/07/12 11:40    Sujet du message: Répondre en citant

C'est un phnomne qui est apparue brusquement ou ctait toujours comme a

Pour les masses, tu peux vrifier les masses de chaque clignotant et celui de la centrale
_________________
sur la route
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hole
Motard
Motard


Inscrit le: 24 Jan 2012
Posts: 28

Remercié 0 fois

Localisation: 51- Chlons en Chalmpagne


PostPosté le: 05/07/12 12:45    Sujet du message: Répondre en citant

J'ai achet la moto avec ce phnomne.

J'ai une central deux fiche donc il me semble que le sens des fils n'est pas obligatoire. Je me trompe peut tre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> [ Motos Italiennes ] Votre profil est réglé sur l'heure d'été
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Ce forum mécanique moto est géré par Créasite Auvergne. Vous trouverez aussi sur www.freebiker.net un calendrier de manifestations moto avec des concentrations moto en France et à l'étranger, des fiches mécanique moto, un album photo moto, sans oublier une boutique moto avec ses autocollants moto et tee shirt moto